Se connecter / S'enregistrer
Votre question

Paramètrage Tribal Web

Tags :
  • Demarrage
  • Logiciels
Dernière réponse : dans Logiciels
9 Décembre 2006 20:31:13

Salut à tous!
J'ai problème pour paramètrer Tribal Web. Lors du premier démarrage, le logiciel m'affiche ça:


Puis, lorsque je clique sur suivant, ça:


J'ai désactivé mon pare feu et mon modem ne fait pas routeur.
Pourriez vous me dire que faire pour pouvoir configurer Tribal web comme il faut?
Merci d'avance MadSAT

Autres pages sur : parametrage tribal web

9 Décembre 2006 20:58:20

Salut,

Tu as quoi comme parfeu ?
Le parfeu de windows est-il activé sur ton ordi ?

Si tu coche : configurer automatique le routeur....ca veut dire que tu as un routeur ? :p 
9 Décembre 2006 21:11:34

Ha oui c'est pas faux ça ^^ mais j'ai aussi essayé sans et ça me met que mon routeur ou pare feu empêche le logiciel de fonctionner (en fait il est la le problème). J'ai le parefeu windows mais je l'ai désactivé. Et si je met le port 3728 en exception, ça ne marche pas plus :s. En tout cas merci pour ta réponse.
Contenus similaires
Pas de réponse à votre question ? Demandez !
9 Décembre 2006 21:14:42

Le nom de ton modem c'est quoi ?
Dans le parfeu windows tu desactives le parfeu donc et dans l'onglet exeption tu décoches tout ce que tu vois, tu redemare l'ordi et tu refais
11 Juin 2007 02:14:06

slt moi g eu le meme probleme en fait fo ke tu aille sur ton modem perso moi g la livebox sagem de orange xd bref kan t dans le menu tu va dans serveur lan et la tu regarde acces a la configuration de la livebox par le reseau distant et dans acces autoriser tu met non tu sauvegarde et apres sa devrai marcher moi je lai fait et depuis c bon ;) 
1 Juillet 2007 21:10:11

c qoi ton modem
24 Juillet 2007 00:23:23

bullit01 a dit :
slt moi g eu le meme probleme en fait fo ke tu aille sur ton modem perso moi g la livebox sagem de orange xd bref kan t dans le menu tu va dans serveur lan et la tu regarde acces a la configuration de la livebox par le reseau distant et dans acces autoriser tu met non tu sauvegarde et apres sa devrai marcher moi je lai fait et depuis c bon ;) 

est-ce que ça marche sur windows vista ???
24 Juillet 2007 14:03:48

et c'est quoi port public
24 Février 2009 17:32:28

As tu un touteur live box?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS