Se connecter / S'enregistrer
Votre question

Adobe première pro cs3

Tags :
  • Violet
  • Logiciels
Dernière réponse : dans Logiciels
15 Janvier 2009 20:50:57

Bonjour !!

Quand je démarre adobe première pro, le cadre violet de chargement s’ouvre et après quelques secondes de chargement, il se bloque sur le chargement de “DX10 VSTI.dll” !! Donc j’ai téléchargé le dernier patch de DirectX 10 et ça continue de bloquer sur ça !! Que faire ??

Merci a tous ceux qui pourront m’aider !!

Autres pages sur : adobe premiere pro cs3

16 Janvier 2009 07:52:37

Bonjour,
Pour commencer, mettez à jour les pilotes de votre carte graphique, c’est vraiment très important. Si ca ne marche toujours pas, faut réinstaller Adobe Première. Ces types de problèmes sont souvent liés aux fichiers manquant de certains pilotes. Est-ce que vous avez installé un autre logiciel graphique ou un jeu sur votre ordinateur récemment ?
16 Janvier 2009 19:40:32

J’ai déjà réinstallé adobe 4 ou 5 fois !! Et je vais essayer d’installer une mise à jour de ma carte !! Mais si non je n’ai rien installé de graphique ou jeux ces dernière temps !!

Merci de votre aide !

edit: eu... comment je peux avoir la mise a jour? :whistle: 
Contenus similaires
19 Janvier 2009 06:53:29

Bonjour,
Vous avez quoi comme carte graphique? Cliquez sur les liens ci-dessous pour télécharger les derniers pilotes:
1. Cliquez ici si vous avez une carte graphique Nvidia.
2. Cliquez ici si c’est une carte ATI.

Voila, et si vous avez une carte qui n’est pas dans la liste ci-dessus, alors cliquez sur ce lien et faites une recherche de votre carte graphique.
19 Janvier 2009 10:26:53

Merci beaucoup !! je vais essayer tout ça et je vous tien au courant !!


edit: toujours rien!! ça ne fonctione pas!! :fou: 

personne ne sais?? vraiment personne peut m'aider??
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS