Votre question

probleme d'installation de sony vegas 7.0

Tags :
  • Système d'exploitation
  • Logiciels
Dernière réponse : dans Logiciels
20 Août 2007 20:36:26

bonjour a tous j'ai un gros probleme,quand j'essai d'installer le logiciel sonny vegas 7.0 un message de windows apparait pour me dire ceci "c:\Documents and Settings\jonathan\Local Settings\temps\.
verifier que vous beneficier d'un acces en ecriture sur ce dossier"

Je me suis renseigner sur divers forum,et il m'on dit qu'il fallait posseder les droits d'administrateur,ors je sui administrateur de l'ordinateur.Alors si quelq'un pourrait m'aider se serait trés gentil

Autres pages sur : probleme installation sony vegas

20 Août 2007 20:38:44

Est-ce que le logiciel est payant ?
Contenus similaires
Pas de réponse à votre question ? Demandez !
20 Août 2007 20:41:31

Bon et bien alors c’est peu être pour sa.
20 Août 2007 20:43:31

c'est n'importe quoi,je suis pas le seul a avoir ce probleme c'est pas parcequ'il est payant
20 Août 2007 20:47:16

quel système d'exploitation utilises tu ?
vérifie que le dossier TEMP existe.
20 Août 2007 20:48:09

Non mais il faut surement que tu programme un truc ... Enfin désolé dans ce thème j'suis pas forte ..
20 Août 2007 20:48:28

je suis sous windows xp,et j'ai verifier le dossier temp existe
20 Août 2007 20:55:09

question
c:\Documents and Settings\jonathan\Local Settings\temps\.
pour:temps c'est une erreur d'écriture de ta part (le S) ou c'est le message exacte.
20 Août 2007 20:56:18

c'est une erreur d'ecriture le mot exact est TEMP
20 Août 2007 21:04:28

le dossier local settings est caché généralement
essaie en décochant cette option.
20 Août 2007 21:06:21

je l'ai fait et le probleme persiste
20 Août 2007 21:16:03

vérifie que le dossier TEMP ne soit pas en lecture seule.
20 Août 2007 21:19:06

quand je change l'attibut du dossier en decochant lecture seul et en validant,il se remet en lecture seul
20 Août 2007 21:22:47

essaie de décocher la lecture seule en mode sans échec
lecture seule = pas d'écriture possible pour vegas dans ce dossier.
20 Août 2007 21:24:18

comment fait on pour faire en mode sans echec?
20 Août 2007 21:26:47

redémarre ton pc et juste a l'allumage (avant que windows ne se charge) appuie sur F8 et choisis MODE SANS ECHEC puis enter.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS