Se connecter / S'enregistrer
Votre question

[résolu] Ordinateur ne démarre plus :/

Tags :
  • Ordinateur
  • Athlon
  • Matériel
Dernière réponse : dans Matériel informatique
12 Mars 2013 13:37:50

Bonjour à tous,

Je sollicite aujourd'hui l'aide d'une section méconnue pour moi car depuis hier soir mon ordinateur ne démarre plus.

Ma config :
Processeur : AMD Athlon II X3 450
CG : ATI Radeon™ HD 5770
CM : MSI 880GM-E43
Ram : G.Skill DIMM DDR3 2 x 2 GO + 2 GO d'une autre marque
DD : Samsung Spinpoint F3 - 500 Go
DD 2 : 320Go WD (je crois)
DUCKY VII mat°.net
Equipé d'un W7 64bit

Les seules modifications que j'ai faites sont :
1 ° Rajout d'un DD de 320GO
2 ° Rajout de 2 Go de RAM
3 ° Déblocage du processeur en Phenom II X4 B50 - Mais j'avais testé la stabilité et ça le faisait http://www.servimg.com/image_preview.php?i=220&u=100803..." target="_blank">

Du coup, le problème :

Quand je l'allume
je n'entends le petit "Bip" caractéristique de l'allumage habituel
L'écran ne s'allume pas, ni la souris
Le ventirad du processeur tourne, celui de la CG aussi.

Par contre je pense que c'est au niveau de mon DD principal que le bas blesse.

Qu'en pensez vous? Que feriez vous à ma place?

Merci d'avance de vos précieuse réponse.

Autres pages sur : resolu ordinateur demarre

12 Mars 2013 14:04:06

NaZTeC a dit :
Bonjour à tous,

Je sollicite aujourd'hui l'aide d'une section méconnue pour moi car depuis hier soir mon ordinateur ne démarre plus.

Ma config :
Processeur : AMD Athlon II X3 450
CG : ATI Radeon™ HD 5770
CM : MSI 880GM-E43
Ram : G.Skill DIMM DDR3 2 x 2 GO + 2 GO d'une autre marque
DD : Samsung Spinpoint F3 - 500 Go
DD 2 : 320Go WD (je crois)
DUCKY VII mat°.net
Equipé d'un W7 64bit

Les seules modifications que j'ai faites sont :
1 ° Rajout d'un DD de 320GO
2 ° Rajout de 2 Go de RAM
3 ° Déblocage du processeur en Phenom II X4 B50 - Mais j'avais testé la stabilité et ça le faisait http://www.servimg.com/image_preview.php?i=220&u=100803..." target="_blank">

Du coup, le problème :

Quand je l'allume
je n'entends le petit "Bip" caractéristique de l'allumage habituel
L'écran ne s'allume pas, ni la souris
Le ventirad du processeur tourne, celui de la CG aussi.

Par contre je pense que c'est au niveau de mon DD principal que le bas blesse.

Qu'en pensez vous? Que feriez vous à ma place?

Merci d'avance de vos précieuse réponse.


Salut.

Ce qui est embêtant, c'est que rien ne s'affiche à l'écran, même pas le post du bios........ce qui disculpe le hdd.
Peut-être tout simplement la carte mère qui a lâché.....mais ça peut être aussi l'alim...

Ouvres la tour et regardes la connectique et les éventuelles traces suspectes.

Perso, j'emprunterais une autre alim dans un premier temps.

Essayes à tout hasard d'insérer un cd ou dvd bootable dans le lecteur avant de mettre sous tension l'ordi (mais je n'y crois pas trop).

A te lire.
12 Mars 2013 14:12:16

Salut Scoolup,

J'ai essayé de mettre mon CD d'instal° de W7 mais impossible de booter.

Ce qui est étonnant c'est que l'écran ne s'allume pas.

Pour l'alim° je ne pense pas puisque j'ai quand même un allumage, à la base. Je penche pour la CM finalement :/ 
Contenus similaires
12 Mars 2013 14:19:44

salut

+1 pour la CM
les symptôme corresponde :/ 
12 Mars 2013 14:28:41

Du coup, que pourriez vous me conseiller comme CM pas chère pour la remplacer?

Si possible acceptant le crossfire.
12 Mars 2013 14:33:08

NaZTeC a dit :
Salut Scoolup,

J'ai essayé de mettre mon CD d'instal° de W7 mais impossible de booter.

Ce qui est étonnant c'est que l'écran ne s'allume pas.

Pour l'alim° je ne pense pas puisque j'ai quand même un allumage, à la base. Je penche pour la CM finalement :/ 


"Pour l'alim° je ne pense pas puisque j'ai quand même un allumage, à la base" : ça ne la disculpe pas pour autant....même si il y a de fortes chances pour que la carte mère soit en cause. :/ 
12 Mars 2013 14:38:06

Du coup, que préconise tu?

Changement CM, Alim?
12 Mars 2013 14:43:00

NaZTeC a dit :
Du coup, que préconise tu?

Changement CM, Alim?


Comme je t'ai dit, ce serait bien d'emprunter une alim pour vérifier.

Mais si tu dois acheter, la carte mère semble à privilégier.

ATTENTION: impossible d'être formel !

Autrement dit: si tu achètes une carte mère et que le problème se situait ailleurs, tu auras de quoi "faire la gueule" !

EDIT: la carte mère est encore sous garantie (3 ans fabricant) ?
12 Mars 2013 14:56:02

Elle doit sans doute l'être, mais la facture n'a pas dû survivre à 2 déménagement entre temps.

Je comprends ce que tu me dis, sinon, je le fais tester par un réparateur, mais ça me gonfle un peu de payer pour ça.

Edit :

Ce soir en rentrant, je déconnecte mon DD additionnel, ma CG, et je vais faire des test

Sinon pour l'alim, c'est ce qui va poser le plus de problème à tester.
12 Mars 2013 15:25:25

pk tu veut du CF ? ton actuel CM ne le fait pas et trouver une CM compatible CF et en AM3, pas facile :) 
12 Mars 2013 15:36:24

CameleonBOND a dit :
pk tu veut du CF ? ton actuel CM ne le fait pas et trouver une CM compatible CF et en AM3, pas facile :) 


Parce que j'aime bien les jeux gourmands et que mon actuel CG est un peu légère je trouve.

Mais si c'est compliqué à trouver, je me prendrais pas la tête.

Si je comprends bien, je vais être amené à changer pas mal de truc...
12 Mars 2013 15:52:54

NaZTeC a dit :
Elle doit sans doute l'être, mais la facture n'a pas dû survivre à 2 déménagement entre temps.

Je comprends ce que tu me dis, sinon, je le fais tester par un réparateur, mais ça me gonfle un peu de payer pour ça.

Edit :

Ce soir en rentrant, je déconnecte mon DD additionnel, ma CG, et je vais faire des test

Sinon pour l'alim, c'est ce qui va poser le plus de problème à tester.



"Ce soir en rentrant, je déconnecte mon DD additionnel, ma CG, et je vais faire des test"
Oui, dans la mesure du possible, il faut procéder par élimination !

A te lire pour les résultats.
12 Mars 2013 16:24:37

Je te tiens au courant dans la soirée.

Merci en tout cas de ta réactivité et de présence!

Edit :

J'ai fait différent tests :
Débrancher CG et DD principal : Rien
Débrancher CG et DD secondaire : Rien

La différence par rapport à hier soir, c'est que la souris et le clavier ne s'allument pas

Le plus surprenant c'est qu'une led sur la CM est toujours allumée.:heink: 

Je le sens pas très bien sur ce coup là.
12 Mars 2013 20:58:19

NaZTeC a dit :
CameleonBOND a dit :
pk tu veut du CF ? ton actuel CM ne le fait pas et trouver une CM compatible CF et en AM3, pas facile :) 


Parce que j'aime bien les jeux gourmands et que mon actuel CG est un peu légère je trouve.

Mais si c'est compliqué à trouver, je me prendrais pas la tête.

Si je comprends bien, je vais être amené à changer pas mal de truc...


non pas besoins de tout changer, juste la CM
avec 4 slot ram tu a une gigabyte
http://www.ldlc.com/fiche/PB00136605.html
par contre pour le debloquage des core je sais pas :/ 
13 Mars 2013 08:26:04

Du coup, je pense que je vais changer ma CM et mon PROC

J'avais pensé à muscler un peu ma config:
Carte mère socket AM3+ Gigabyte GA-990XA-UD3
Processeur socket AM3 plus AMD FX 6100 - Black Edition

Vous en pensez quoi?
13 Mars 2013 12:24:32

si c'est pour du jeu, mieux vaut partir sur du intel


ta un budget ?
13 Mars 2013 12:52:21

moins de 250€, 300€ dans le meilleur des cas.

Ensuite moi j'aime bien AMD :o  j'ai eu que ça sur tout mes ordis

Edit : Et puis en terme de tarif c'est plus abordable
13 Mars 2013 14:54:41

les tarif sont les meme, tout dépend de l'utilisation et pour du jeu on conseille du intel

mais si tu fait des montage, encodage, retouche alors ta config avec le FX est pas mal ;) 

PS: si tu sait pas quoi faire de ton ancien proco, je suis la :D 

13 Mars 2013 15:27:37

Je fais un peu de montage vidéo et de la retouche photo!

Je te contacterais en mp pour mon ancien proco si tu veux ;) 

Si je prends ce proco et cette CM ça te parais correct?
13 Mars 2013 15:53:48

manque juste le PCI-e 3.0, mais AMD le fait pas :D 
13 Mars 2013 16:14:11

Dernière question :

Si je change mon processeur, ma carte mère, (rajout d'une CG en CF), est ce que je doit changer mon alim?

sachant que c'est une : Antec HCG 400 Watts 80+ Bronze
13 Mars 2013 16:54:06

ça passe mais c'est juste juste pour une 2eme CG
et il te faudra peut etre acheté un adaptateur pour alimente la CG avec un 6pins
14 Mars 2013 09:12:32

Dans l'immédiat j'ai juste prévu de changer la CM et le proco.

La 2ème CG on verra un peu plus tard!
24 Avril 2013 07:25:10

AMD FX 6100 (3.3 GHz)

Gigabyte GA-990XA-UD3

Xigmatek Loki SD963


Reçu hier soir, changé dans la foulé!

ça fonction, c'est rapide, c'est bluffant, ça fait plaisir!!!

Merci pour vos conseils avisés!!!
6 Mai 2013 21:27:48

Pour information, j'ai bougé mes barrettes de RAM ce soir, je les ais toutes changées de slot et ça re fonctionne!

6 Go de RAM au complet!

Merci au pros de l'informatique!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS