Se connecter / S'enregistrer
Votre question

Connection limitée

Tags :
  • Adsl
  • portable
  • Internet
Dernière réponse : dans Internet
12 Novembre 2010 00:03:42

ça fait 6 mois que ma connections fonction bien, ça fait déjà 1 semaine que j'ai connecté un pc portable avec une clé vif pour live box. Depuis j'ai mon pc qui est en câble Ethernet qui a une connections limitée. ma con figue une live boxe avec deux pc portable en wifi, une wii en wifi, plus mon pc en Ethernet. Quand je prend le câble Ethernet et que je le mets sur mon portable ça marche, donc ça veux dire que ça viens de mon pc mais je n'y arrive pas et la je craque. merci de vos réponses

Autres pages sur : connection limitee

15 Novembre 2010 16:18:01

Va dans les options de ta carte réseau et met en ip auto. Ouvre executer : tape cmd et fait ipconfig /release puis presse entrer. et fait ipconfig /renew.
Sa devrais résoudre ton problème.
m
0
l
16 Novembre 2010 01:31:19

bonjour et tout d'abord merci

donc ça marche pas il me dit que l'operation demandée nécessite une élévation
c'est quoi ??
y en a marre de c'est pc.
m
0
l
Contenus similaires
16 Novembre 2010 01:40:40

quand j'ai fait ipconfig/renew il me disimpossible de contacter votre serveur dhcp
une erreur c'est produite lors de la liberation de l'interface loopback pseudo-interface 1 le fichier est introuvable
merci
m
0
l
a b z ADSL
16 Novembre 2010 08:27:33

Salut!

Tu fais touche windows+R.
Dans la fenetre tu tapes, DevMgmt.msc et tu fais ok.

Dans la rubrique carte réseau vérifie que ta carte réseau ethernet est bien activée (pas de crois rouge ou triangle jaune)
m
0
l
16 Novembre 2010 11:51:13

faut il apres que je fasse l'operation que spike93 ma dis de faire?
non j'ai toute mes cartes activée meme la carte wifi.
m
0
l
a b z ADSL
16 Novembre 2010 12:03:20

Avant poste le résultat de ipconfig /all apres avoir ouvert une fenetre de commande.
(windows + R avec cmd)
m
0
l
16 Novembre 2010 18:52:15

il me met
routage IP activé : non
proxy wins activé : non

carte ethernet connection local 2
suffixe dns propre a la connection :
description : marvell yukon 88e8056pci-e gigbit
Adressr physique : 00-22-15-9E-DD-D7
DHCP activé : oui
config auto activé : oui
adress ip6 de liaison local : fe80::4540:fc50:D 000:a4dd%11 (prefere)
adress auto confi ip4 169.254.164.221
masque de sous reseau 255.255.0.0
passerelle par defaut : rien
iaid DHCPv6 : 285221397
DUID de client DHCPv6 : 00-01-00-01-13-32-63-6b-00-22-15-9e-e2-49
serveur dns : fec0:0:0:ffff::2%1
fec0:0:0:0:ffff::3%1
netbios sur tcpip : activé

carte tunel local 2 : deconecté
m
0
l
a b z ADSL
16 Novembre 2010 20:20:41

Je serai d'avis de désactiver le protocole IPv6 (ça ne sert encore à rien) Cela se fait dans les propriétés de la carte réseaux sélectionner le protocole et supprimer.
Ensuite il faut ouvrir les propriétés du protocole TCP/IP et indiquer l'adresse de ta passerelle: 192.168.1.1

Essaie comme cela si ça fonctionne mieux!
m
0
l
18 Novembre 2010 19:43:57

ça marche pas mieux
j'en ai marre de ces pc
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS