Se connecter / S'enregistrer
Votre question

IP invalide sous Seven

Tags :
  • Wifi
  • Windows 7
  • Internet
Dernière réponse : dans Internet
21 Mars 2010 23:41:06

Bonsoir, :hello: 
- OS : Windows 7 x64
- FAI : Orange live box - 18Mega
- 2 ordinateur connectés sur le modem et un autre par CPL (le mien)

Je vous contacte pour recevoir de l'aide car là je suis dépassé depuis une semaine par les événements :pt1cable: 
Sur les ordinateurs relié au modem, tout marche correctement mais sur celui relié au CPL, mon accès internet ne ce fait plus, j'ai essayé plusieurs fois l'option résoudre les problèmes et il ma trouvé un jour ceci :

"Connexion au réseau local 2 n'a pas de configuration IP valide"

Mon CPL fonctionne correctement (d'après les diodes), j'avais pour méthode de couper le courant du modem pour le reboot mais sa marche pas à chaque fois pour réactiver le net.

J'aimerais savoir si il y a une manipulation à faire pour lui donner une IP valide ?
L'utilisation d'un VPN peut-il être la source du problème ?

Merci à tous pour vos réponses, solutions! (Si besoins-est un screenshots est possible).

Autres pages sur : invalide seven

22 Mars 2010 08:52:09

Bonjour,

On va vérifier quelques étapes de routine.

Attention, n'ayant pas de postes vista ou seven à côté, je vais te mettre une marche à suivre selon mes souvenirs, qui j'espère ne sont pas trop éloignés de la vérité. (Vivement que le boulot se débarrasse de XP, car ça commence à bien faire)

Tout d'abord va dans les propriétés de ta carte réseau, en allant dans le "centre et contrôle" sur l'icone réseau en abs à droitee (par défaut) de l'écran (barre des tâches).
- "gérer ma connexion réseau".
- Clic droit et propriétés sur ta carte.

Vérifie que la coche "Protocole internet ip/v4" est cochée.(coche là si ce n'est déjà fait), ensuite clic droit avancé sur celle-ci, et coche:
-Obtenir une adresse IP automatiquement.
-Obtenir les adresses des serveurs DNS automatiquement.

Qu'en est il après cela?
m
0
l
22 Mars 2010 11:58:14

Bonjour ! Tout d'abord merci pour ta contribution !

Alors j'ai regardé pour les deux "options" à cocher, d'ailleurs j'y avais jamais mis les pieds et j 'ai comme résultat quelles sont cochés toutes les deux :( 

Au cas ou ... Je note que le net fonctionne mais si je me connecte à mon VNP sa recommence, je pense que le soucis est ce fichu VPN qui doit lui faire une bataille rangé mais j'avou ne pas comprendre malgré le faite que je dois passer par un serveur avant que mon IP devienne anonyme :sweat: 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS