Votre question

probleme accton wn4201b depuit instalation de vista

Tags :
  • Matériel
  • Internet
Dernière réponse : dans Internet
8 Novembre 2007 18:52:48

bonjour,
j'ai instaler windows vista sur mon ordinateur mais imposible d'intalai la carte wifi accton wn4201b le gestionair de priferique ne la trouve meme pas j'ai demontair la carte est je l'ai remi aucin changement.
merci de me dire que dois je fair

Autres pages sur : probleme accton wn4201b depuit instalation vista

8 Novembre 2007 19:10:59

je connais pas du tout vista mais essaye dans le panneau de config de trouver l'assistant de détection matériel
8 Novembre 2007 19:35:46

ok merci viko39 une fois j avais eu le meme probleme avec xp j avais renfoncair le carte est hop ca marchais mais la rien a fair
Contenus similaires
Pas de réponse à votre question ? Demandez !
8 Novembre 2007 19:40:04

Ca arrive aussi sur xp,
charche dans ton pannezau de config, fouille bien et lance l'assaistant détection matériel
8 Novembre 2007 20:07:11

je ne trouve pas l'assistance de detection
8 Novembre 2007 20:08:24

Je cherche sur xp et je te tient au courant ;) 
8 Novembre 2007 20:10:08

ok merci viko 39
8 Novembre 2007 20:11:55

Je dois me gourrer avec 98 car je trouve pas sur xp
8 Novembre 2007 20:12:56

va voir dans le gestionnaire de périphérique si le nom de ton matériel apparait
8 Novembre 2007 21:00:30

non il naparais pas le voyen de la carte n'est meme pas alumer
9 Novembre 2007 11:23:50

Alors donne moi le modèle exact de ta carte
9 Novembre 2007 17:30:13

il me samble que le carte n'est meme pas sous tension
c est un accton wn4201b
9 Novembre 2007 17:31:53

il me samble que le carte n'est meme pas sous tension
c'est une accton wn4201b
9 Novembre 2007 18:53:45

D'après mes recherches ta carte n'est pas compatible avec windows vista...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS