Se connecter / S'enregistrer
Votre question

oc mon e8400

Tags :
  • Overclocking
  • Matériel
Dernière réponse : dans Matériel informatique
26 Mai 2008 23:20:16

Salut tout le monde!

Bon je viens d'acquérir un e8400, je me plains pas de ses performances, au contraire, mais ça me fait mal de savoir qu'il a un fort potentiel d'oc et que je n'en tire pas de profit. Je n'ai jamais fait d'oc jusqu'à aujourd'hui. J'ai pas envie de monter jusqu'à ses dernier retranchement, parce que mon système n'est pas du tout refroidi, pas de ventilo, à part celui du proco et de l'alim :/ . Il y aurait une ame charitable expérimenté dans la matière pr me guider?
Config: -e8400/ asus p5kc/ 2 go ddr2 pc800 (c'est pas de la bonne marque)/

p.S: je viens de faire une sonde everest, je suis assez effrayé de mes température, 54 pour un des coeur, l'autre est a 49, c'est normal? Alors qu'actuellement j'ai aucune application lourde lancée?

Autres pages sur : e8400

26 Mai 2008 23:32:03

Regarde plutot avec HWMonitor ce que donne les T° au repos deja.


26 Mai 2008 23:45:32

toujours les mêmes températures :/  53min 55max l'autre coeur 49 min 49 max. Je suis sous vista, ca peut influer?
Contenus similaires
Pas de réponse à votre question ? Demandez !
26 Mai 2008 23:52:38

Vista non.

Ca fait chaud quand meme.
Et les autres T° CPUTIN/SYSTIN/GPU core/HDD

Pour donné une idée général du PC.
26 Mai 2008 23:59:13

Gpu core 61, omg!
CPUSTIN 45
SYSTIN 42
AUXTIN 122
HDD 42

ca a pas l'air normal...sniff

Mon boitier est bas de gamme, faut préciser!
27 Mai 2008 00:01:27

Je tiens à préciser aussi que mon pc est en marche depuis 5-6 heures...ca doit jouer non?
27 Mai 2008 00:08:10

C'est pas terrible mais bon,pas catastrophique non plus.
Et normal si tu as le ventirad d'origine ainsi qu'une tour pas jojo niveau ventilation.


Lance voir OCCT ou CPUStress MT pendant 3mn et donne voir les T°MAX donné par HWM.
27 Mai 2008 00:16:46

J'ai testé avec OCCT, ben en max ça donne 69, l'autre 66...y a pire je crois?
27 Mai 2008 00:22:28

Normal,puisque tu pars d'environ 50°.
Je parle toujours de la T° core.

Moi je conseille de ne pas dépasser 80° en charge.
Mais bon,ca peux monter plus haut,surtout sous OCCT et autres.
Ca ne va pas le tuer^^
27 Mai 2008 00:25:09

Ok, ca me rassure, donc je peux penser à l'overclocker ou non? Si oui pourras tu m'aider stp? Enfin peut être pas mnt parce qu'il se fait tard mais demain, ou quand t'as le tp, parce que j'ai vu dans tes posts que t'as l'air de t'y connaitre, ce serait sympa ^^
27 Mai 2008 00:44:42

Oui tu peux démarrer gentillement pour voir c'que ca va donner.

Ton bios doit ressembler a ca:

Configuration CPU

Modify Ration Support : Enabled
Ratio CMOS Setting : 8
C1E Support : Disabled
Max CPUID Value Limit : Disabled
Vanderpool Technology : Disabled
CPU TM function : Enabled
Execute Disable Bit : Enabled
PECI : Disabled
Intel ® SpeedStep (tm) Tech. : Disabled




Configuration Jumperfree:

AI Tuning : MANUAL
CPU Frequency : 400Mhz
DRAM frequency : DDR2-800Mhz
PCI Express Frequency : 100Mhz
PCI Synchro : 33.33Mhz
Spreed Spectrum : Disabled
Memory Voltage : 1.9v
CPU Voltage : 1.35v
FSB Termination Voltage : AUTO
NB Vcore : AUTO
SB : AUTO
ICH : AUTO




Réglage chipset Northbridge (NB):

Memory Remap Feature : Disabled
Configure DRAM Timing by SPD : Enabled
DRAM CAS# Latency : 5
DRAM RAS# to CAS# Delay : 5
DRAM RAS# Precharge : 5
DRAM RAS# Activate to Precharge : 15
DRAM Write Recovery Time : tu touche pas,laisse par défaut
DRAM TRFC : idem
DRAM TRRD : idem
Rank Write to Read Delay : idem
Read to Precharge Delay : idem
Write to Precharge Delay : idem
Static Read Control : Disabled
Initial Graphic Adapter : sur PEG/PCI



Voila,normalement tu te trouve a 3.2Ghz.
Si tu ne démarre pas c'est surement le Vcore (CPU Voltage),donc augmente un peu.






27 Mai 2008 01:18:05

Yeah, ça a marché! Un grand merci :D  Quelle diffréence dans le lancement d'applications, non je lol ^^ Ben quand tu auras le temps dis moi comment monter plus , @+
27 Mai 2008 07:01:13

Apres test 3.4Ghz

Tu modifie juste le CPU Frequency : 425Mhz
Tu va peut etre devoir monter le Vcore.


Par la meme occasion,on va voir si ta RAM va tenir a 850Mhz.
27 Mai 2008 14:25:39

Voilà c'est fait, merci! J'ai eu un deux test à passer après avoir oc, des test de gestion de mémoire, mais windows n'a détecté aucun problème...Sinon tout semble stable, tempréature 53-56, ca n'a pas trop augmenté. juste que le démarrage est un peu plus lent, disons qu'avant il fallait deux secondes max pour que mes application au démarrage se lance, mnt il en faut 5/6, peut être la ram qui supporte mal? t'en penses quoi? de toute facon c négligable
29 Mai 2008 03:34:52

hey...tu crois que je peux monter encore, ou il faudrait que je change de ventilo? Merci
29 Mai 2008 06:43:51

Oui,si tu ne monte pas a plus de 80°/85° aux cores en burn.

Tu passe ton coef a 9 et FSB a 400Mhz,ca te donne 3.6Ghz.
Si tu plante au démarrage ou sous test tu augmente le Vcore d'un cran ou deux.
Et tu vérifie la T°.
30 Mai 2008 03:00:41

salut! bon 3.6 ghz ca a passé, sans besoin de changer le vcore, test réussis, seulement la température :/  je suis dans les 82/87, je suis donc revenu aux réglages précédents en attendant que j'investisse dans un meilleur ventilo-boitier. Ben en tout cas un grand merci pour ton aide :D 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS