Se connecter / S'enregistrer
Votre question

Bug de la carte son

Tags :
  • Sound blaster audigy
  • Sécurité
Dernière réponse : dans Sécurité et virus
27 Avril 2006 00:41:37

Bonsoir,escusez moi de deranger,mais j'ai un problème avec ma carte son.En effet,j'ai voulu installer le dernier driver pour Sound Blaster Audigy LS car je n'avais pas de son sur la quasi totalité du net et sur MSN (mais sur des logiciels comme winamp,si).Mais en installant le driver,j'ai le son qui a completement sauté...

J'ai alors mis à jour windows,tenté plusieurs petits trucs et finallement j'ai desinstallé le cd de la carte son pour pouvoir le reinstaller apres...L'ordinateur m'envoie un message "Setup n'a pas reperé de carte son Sound Blaster Audigy LS..."

je sais plus quoi faire,jme demande bien ce qui a pu se produire...

merci de votre aide :-)

Autres pages sur : bug carte

27 Avril 2006 01:17:56

Télécharge everest ==>ici<==

et envoie moi un rapport en esperant que je pourrais t'aider
27 Avril 2006 01:21:45

n'envoie pas tou le rapport juste la partie



Audio Windows

--------------------------------------------------------------------------------


****************


Audio PCI/PnP

--------------------------------------------------------------------------------


***************




ou les * remplace tes donné perso
Contenus similaires
27 Avril 2006 13:19:55

merci...

voila ce qu'ils m'ont mis :

Audio Windows

--------------------------------------------------------------------------------


Périphérique Identifiant Description du périphérique
midi-in.0 0001 0067 Creative External MIDI
midi-out.0 0001 0066 Creative SoundFont Synth
midi-out.1 0002 0136 Creative S/W Synth
midi-out.2 0001 0066 Creative External MIDI
midi-out.3 0001 0066 Synthé. SW table de sons GS Mic
mixer.0 0001 0068 Creative SB Audigy LS
wave-in.0 0001 0065 Creative SB Audigy LS
wave-out.0 0001 0064 Creative SB Audigy LS


Audio PCI/PnP

--------------------------------------------------------------------------------


Description du périphérique Type
Creative SB0312 Audigy LS Sound Card PCI
27 Avril 2006 13:26:36

Fais clique droit sur poste de travail propriete==>matériel==>gestionnaire de périphérique et regarde dans controleur video audio s'il n'y a pas un triangle jaune ou quelque chose comme ca, si oui double clique et regarde s'il n'est pas desactiver. Envoie aussi un log hijackthis mais si c'est un probleme hardware tu n'est pas dans la bonne catégorie... ;-)
27 Avril 2006 13:58:14

non y'a pas de triangle...comment faire pour bouger mon topic dans la section pour le son? :-?

desolée...
27 Avril 2006 14:14:02

*********************************************
Conversation
P-chan



IDNaute

Inscrit le : 27/4/2006
Envois : 3


Bug de la carte son

Bonsoir,escusez moi de deranger,mais j'ai un problème avec ma carte son.En effet,j'ai voulu installer le dernier driver pour Sound Blaster Audigy LS car je n'avais pas de son sur la quasi totalité du net et sur MSN (mais sur des logiciels comme winamp,si).Mais en installant le driver,j'ai le son qui a completement sauté...

J'ai alors mis à jour windows,tenté plusieurs petits trucs et finallement j'ai desinstallé le cd de la carte son pour pouvoir le reinstaller apres...L'ordinateur m'envoie un message "Setup n'a pas reperé de carte son Sound Blaster Audigy LS..."

je sais plus quoi faire,jme demande bien ce qui a pu se produire...

merci de votre aide


27/4/2006 0:41
amo_2a



IDNaute

Inscrit le : 25/4/2006
Envois : 35


Re: Bug de la carte son
Télécharge everest ==>ici<==

et envoie moi un rapport en esperant que je pourrais t'aider




-------------------------
AMD Turion 64 1.86 GHZ
ATI Radeon XPress 200 128 MO
1024 MO de RAM



27/4/2006 1:17
amo_2a



IDNaute

Inscrit le : 25/4/2006
Envois : 35


Re: Bug de la carte son
n'envoie pas tou le rapport juste la partie



Audio Windows

--------------------------------------------------------------------------------


****************


Audio PCI/PnP

--------------------------------------------------------------------------------


***************




ou les * remplace tes donné perso



-------------------------
AMD Turion 64 1.86 GHZ
ATI Radeon XPress 200 128 MO
1024 MO de RAM



27/4/2006 1:21
P-chan



IDNaute

Inscrit le : 27/4/2006
Envois : 3


Re: Bug de la carte son
merci...

voila ce qu'ils m'ont mis :

Audio Windows

--------------------------------------------------------------------------------


Périphérique Identifiant Description du périphérique
midi-in.0 0001 0067 Creative External MIDI
midi-out.0 0001 0066 Creative SoundFont Synth
midi-out.1 0002 0136 Creative S/W Synth
midi-out.2 0001 0066 Creative External MIDI
midi-out.3 0001 0066 Synthé. SW table de sons GS Mic
mixer.0 0001 0068 Creative SB Audigy LS
wave-in.0 0001 0065 Creative SB Audigy LS
wave-out.0 0001 0064 Creative SB Audigy LS


Audio PCI/PnP

--------------------------------------------------------------------------------


Description du périphérique Type
Creative SB0312 Audigy LS Sound Card PCI



27/4/2006 13:19
amo_2a



IDNaute

Inscrit le : 25/4/2006
Envois : 35


Re: Bug de la carte son
Fais clique droit sur poste de travail propriete==>matériel==>gestionnaire de périphérique et regarde dans controleur video audio s'il n'y a pas un triangle jaune ou quelque chose comme ca, si oui double clique et regarde s'il n'est pas desactiver. Envoie aussi un log hijackthis mais si c'est un probleme hardware tu n'est pas dans la bonne catégorie...



-------------------------
AMD Turion 64 1.86 GHZ
ATI Radeon XPress 200 128 MO
1024 MO de RAM



27/4/2006 13:26
P-chan



IDNaute

Inscrit le : 27/4/2006
Envois : 3


Re: Bug de la carte son
non y'a pas de triangle...comment faire pour bouger mon topic dans la section pour le son?

desolée...


27/4/2006 13:58
*********************************************

Copie et colle dans un nouveau topic dans la section materiel
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS