Se connecter / S'enregistrer
Votre question

[RÉSOLU]Grosses erreurs non identifiés ... Minidump BSOD

Tags :
  • Bsod
  • Matériel
Dernière réponse : dans Matériel informatique
5 Mars 2011 17:31:35

Bonjour,

Cela fait maintenant plusieurs mois que j'ai assemblé mon pc et depuis le premier jour je rencontre des problèmes régulier de kernel error ou d'écrans bleu. L'erreur peut arriver a tout moment.
J'ai envisager toutes les possibilité de matériel défaillant mais je ne trouve rien!
J'ai tester mes 4 barrettes de RAM une par une : sa plante toujours!
J'ai essayer de voir si c'était une surchauffe => Il plante moins avec Crysis a fond qu'avec juste Firefox.
J'ai douter sur l'alim mais en fesant quelques banc d'essai avec des benchmark j'ai rien trouvé de suspect.
Les disque dur ont été vérifié avec le "S.M.A.R.T chépatroquoi" et nada de detecté. (C'est mon plus gros doute le disque dur)
La carte mère de m'inspire pas non plus totalement confiance.

S'il vous plait AIDER moi!
Merci d'avance.

Autres pages sur : resolu grosses erreurs identifies minidump bsod

5 Mars 2011 18:00:15

Intel i5 750
4 x 2Go gskill DDR3
Ati Radeon 5700 de chez club 3D sans ventilo (j'ai pas beaucoup confiance en cette marque mais bon ...)
Alim 400W Corsair
Carte mère asus P7p55D LE
DD Samsung Spinpoint F3 + un autre pour le stockage maxtor de mémoire
Windows 7 ultimate 64bits et avant xp en 32bits avec mandrivia 32bits aussi

Toute les pièces ont été acheté neuve
Si besoin je peut donner des détails sur certains composant.
(Merci pour l'aide je vais aller tester ma RAM avec ce logiciel!)
m
0
l
Contenus similaires
Pas de réponse à votre question ? Demandez !
5 Mars 2011 18:07:02

n'hésite pas a laisser le logiciel tourner pendant plusieurs heure pour faire plusieurs Passe.
m
0
l
5 Mars 2011 23:51:56

Youston nous avons bien un problème!

Tst : 5 ; Pass : 6 ; Failling address : 0007c408c90-1988.0Mb ; Good : 00080000 ; Bad : 40080000 ; Err-bits : 40000000 ; Count : 1 ; Chan : ;

Ce qui veut donc dire qu'il y a un maillon faible parmi les 4 ou elles sont toutes en cause?
m
0
l
6 Mars 2011 00:35:39

tu a une seul erreur ?
m
0
l
6 Mars 2011 00:56:37

oui.
J'ai démarrer le test presque immédiatement après avoir reçut le lien et arrêter juste avant d'avoir poster le rapport. C'est peut être pas suffisant...
m
0
l
6 Mars 2011 01:01:03

si c'est suffisant

c'est quoi la REF des tes RAM ? ta un lien ?
car on va vérifié les paramètre du BIOS ;) 
m
0
l
6 Mars 2011 14:01:38

Dans la BIOS j'ai essayer d'enlever l'overclocking automatique qui était par Défaut et sinon a parles priorité de boot j'ai rien touché de particulier. J'ai essayer de remettre les paramètre par défaut de la Bios mais c'est pire.
En faite les plantage sont assez prévisible, la charge Cpu se met a fond et c'est rapide lors du premier démarage de la journée. Une fois qu'il a planté il devient plus stable. (mais pas toujours)

Cpu

Memory

SPD (les 4 slots sont pareils)

m
0
l
6 Mars 2011 14:23:09

ouais j'avais pas remarquer sa ... le compteur de taux de charge de windows monte pas a plus de 7% pourtant. Je vais voir un peu ce que la BIOS me dit, et je vais désactiver le turbo par la même occasion. Mais comment ont peut avoir un voltage si différent pour une même fréquence?
(Je pense pas que paint et cpuZ prennent autant de ressources ...)


[EDIT]


C'est un chouilla mieux

[REEDIT]


Voila enfin des chiffre un peu plus normaux! Mais la fréquence n'augmente pas par rapport au besoin ... En mode ratio auto il met le multiplier toujours en mode x20 :??: 
m
0
l
8 Mars 2011 09:48:15

(J'aime pas les double posts mais bon ...)
Peut être qu'un résumé de ce qui apparrait sur l'écran bleu peut aider a trouver une solution?

MEMORY_MANAGEMENT
***STOP : 0x0000001A (0x000000000004190, 0xFFFFFA8001585BF0, 0x000000000FFFF, 0x000000000000)

Sa serrait pas un problème de RAM signalé par sa?
m
0
l
8 Mars 2011 13:47:37

normale tu a désactiver le turbo :)  mais c'est juste pour voir si le PC tourne mieux ou si il plante toujours ?

et le code erreur personne les connait :D 

comme le dit memetest c'est surement un problème de RAM mais avant il faut tester des réglage :) 
m
0
l
9 Mars 2011 00:42:05

oui il plante toujours ... BON ... le problème semble se localiser et se préciser!
m
0
l
9 Mars 2011 00:58:18

oui apparemment la RAM est en cause

si tu peut avoir d'autre RAM pour tester se serait bien

m
0
l
9 Mars 2011 19:38:43

J'ai fait le memtest pour chaque barrette individuellement ET alors que les autres je selectionnais le test qui a été raté au bout de 6 passe, une des barrette m'a affiché un nombre d'erreur incroyable dès le démarage! 307 erreurs en une passe!
Donc je l'ai virer et maintenant reste a voir si le problème vient bien de là.
Merci encore CameleonBond pour ton aide précieuse!
m
0
l
9 Mars 2011 20:51:12

ok on verra bien ;) 
m
0
l
12 Mars 2011 15:27:59

C'est bon il est parfait maintenant! MERCI MERCI MERCI! :) 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS