Votre question

URGENCE Besoin de personnes competentes !!

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
27 Juin 2008 13:40:47

Bonjour a tous,

je suis venu sur ce forum car mon ordi a un gros probleme. Il y a 4 jours, je l'ai dépoussieré et depuis, il ne fonctionne plus.
Le courant passe, les ventilos fonctionnent, mais ils ne tournent pas ,normalement, ( c'est a dire qu'ils tournent en continue, sans s'arreter, sans bip d'erreur...). Mon écran ne réagit pas, donc pas de possibilité de formater ou quoi que ce soit...
j'ai verifié tous les composants en l'ouvrant, plusieurs fois, je n'ai pas vu d'anomalies, ( pas de composant décollés, pas de câbles détachés). je precise que j'ai nettoyé mon ordi, tt d'abord en enlevant le ventilo normal, puis l'alimentation en enlevant la grille et le ventilo de l'alimentation. ( Comme je l'ai fais auparavant, sans rien changer) .

Mon ordi est un windows XP.

merci a ceux qui pourront m'apporter leurs soutient et leur aide

Autres pages sur : urgence besoin personnes competentes

27 Juin 2008 13:51:31

bonjour,
désolé de te dire que ton Proceseur et épuisé, tu peux être sûr en le réinstaller à nouveux, alors, débrancher tout du secteur électrique, éviter l'électrostatique et démonter le processeur puis le nétoyer, après tu mets au dessus la patte thermique, ensuite tu le mets dans son loge et placer ensuite le ventilo.
Brancher tout et alimenter ton PC, si ça marche c'est ok si non et aucun Bip, je suis presque sûr que c'est lui la cause.
27 Juin 2008 13:53:54

quand tu dis que ton écran ne réagit pas tu veux dire qu'il n'affiche absolument rien? meme pas un petit message comme "pas d'entrée vidéo" ou dans ce genre?

tu a pas débranché pas inadvertance un cable d'alimentation du DD ou de la carte graphique pas exemple?
Contenus similaires
27 Juin 2008 13:57:39

Salut, on dirai vraiment un probleme de branchement, tu n'a aucun bip de la carte mere ?
Quand tu dis "il ne tourne pas" tu parle de quoi ?
27 Juin 2008 13:58:30

presque tous les PC sont équipés d'une alerte sonor pour détecter les anomalies, mais lorsque le Process est épuisé (déffaillance) il ne gére plus ces Bip sonor, rien ne passe le boss est mort (processeur).
27 Juin 2008 14:06:33

blackhawk666 a dit :
quand tu dis que ton écran ne réagit pas tu veux dire qu'il n'affiche absolument rien? meme pas un petit message comme "pas d'entrée vidéo" ou dans ce genre?

tu a pas débranché pas inadvertance un cable d'alimentation du DD ou de la carte graphique pas exemple?



Mon ecran a un message qui dit genre ( pas de signal ) et se remet en noir
27 Juin 2008 14:07:02

je vois pas comment un nettoyage de poussiere peut tuer un proc ...
Et je ne comprend ton expression de "process est épuisé"
27 Juin 2008 14:08:19

mbking a dit :
bonjour,
désolé de te dire que ton Proceseur et épuisé, tu peux être sûr en le réinstaller à nouveux, alors, débrancher tout du secteur électrique, éviter l'électrostatique et démonter le processeur puis le nétoyer, après tu mets au dessus la patte thermique, ensuite tu le mets dans son loge et placer ensuite le ventilo.
Brancher tout et alimenter ton PC, si ça marche c'est ok si non et aucun Bip, je suis presque sûr que c'est lui la cause.



dsl mais je n'y connais vraiment rien en ordi, je dois enlever le processeur et le changer ??
27 Juin 2008 14:09:44

tracks@idn a dit :
Salut, on dirai vraiment un probleme de branchement, tu n'a aucun bip de la carte mere ?
Quand tu dis "il ne tourne pas" tu parle de quoi ?


Non il n'y a aucun bip, ce qui ne tourne pas correctement c'est la vitesse des ventilos et du dd qui ne tournent pas comme d'habitude
27 Juin 2008 14:16:14

un probléme hardware c'est toujours difficile a identifier, le mieux si tu peu, est de tester avec une autre alimentation.
27 Juin 2008 14:19:47

tracks@idn a dit :
un probléme hardware c'est toujours difficile a identifier, le mieux si tu peu, est de tester avec une autre alimentation.


je vais allé voir micro concept, pr voir ce qu'ils trouvent, jspr juste que c pas trop grave... je te tiens au courant :) 
27 Juin 2008 14:22:14

c'est quoi ta carte vidéo? c'est pour savoir si elle a besoin d'une alim supplémentaire (que tu pourrais avoir pas mis ou débranché en dépoussierant)
27 Juin 2008 14:33:57

blackhawk666 a dit :
c'est quoi ta carte vidéo? c'est pour savoir si elle a besoin d'une alim supplémentaire (que tu pourrais avoir pas mis ou débranché en dépoussierant)


Ma carte graphique est une ati radeon x300se 128mb vga+tvo
27 Juin 2008 14:47:29

TeEuh tu es sur que le cable VGA est branché
27 Juin 2008 16:15:43

Mbking t'es voyant ?

Je dis pas que c'est pas ça mais avant qu'il rachete un CPU il vaudrait mieux qu'il teste les autres facteurs susceptible d'être en cause...

Citation :
Mon ecran a un message qui dit genre ( pas de signal ) et se remet en noir


C'est déjà un bon signe, ton écran fonctionne, tu peut éliminer l'écran de ta liste de supposition ;) 

Pourrais tu s'il te plait nous donner exactement le message d'erreur ?
N'est il pas précédé d'un numéro ou d'un code ?
27 Juin 2008 16:36:14

je suis à nouveau, regarde, il faut s'assurer que tu n'as pas touché à ton Proc, sinon il est fortement possible que c'est la cause, le proc génère tous les bip sonor pour t'avertir des anomalies rencontrées.

bon pour éviter tout gaspiage de temps et d'argent, commence à vérifier les périfiriques un par un en commençant par les plus éloignés et les moins chèrs : alimentation, ram,carte graphique, ventilo du proc, disque dure, puis le Proc et la carte mère.

est ce que tu as nétoyé avec un liquide ou avec de l'air ?
27 Juin 2008 16:46:54

si tu es encore online, vérifier aussi l'alimentation de la carte mère et surtout de ton Proc(+12v) s'il y'a une.
27 Juin 2008 16:51:55

une cm morte serai plus probable d'un proco mort, mais il est tres difficile de les testé sans matoss...
27 Juin 2008 17:03:41

il faut savoir de quoi tu as nettoyé la bête?
28 Juin 2008 13:50:51

un message d'erreur nous permettrait de trouver la cause sur internet par exemple...
28 Juin 2008 14:45:08

tu as essayé de démonter et de bien remonter la carte graphique, des fois elle peut être mal enclenchée, et on peut ne pas le remarquer.
28 Juin 2008 19:39:22

salami91280 a dit :
TeEuh tu es sur que le cable VGA est branché



Oui oui mon cable VGA est branché
28 Juin 2008 19:40:30

ekoz a dit :
Mbking t'es voyant ?

Je dis pas que c'est pas ça mais avant qu'il rachete un CPU il vaudrait mieux qu'il teste les autres facteurs susceptible d'être en cause...

Citation :
Mon ecran a un message qui dit genre ( pas de signal ) et se remet en noir


C'est déjà un bon signe, ton écran fonctionne, tu peut éliminer l'écran de ta liste de supposition ;) 

Pourrais tu s'il te plait nous donner exactement le message d'erreur ?
N'est il pas précédé d'un numéro ou d'un code ?


Salut
Non mon message exact est " No signal" pas de numero de code rien :s
28 Juin 2008 19:43:09

mbking a dit :
je suis à nouveau, regarde, il faut s'assurer que tu n'as pas touché à ton Proc, sinon il est fortement possible que c'est la cause, le proc génère tous les bip sonor pour t'avertir des anomalies rencontrées.

bon pour éviter tout gaspiage de temps et d'argent, commence à vérifier les périfiriques un par un en commençant par les plus éloignés et les moins chèrs : alimentation, ram,carte graphique, ventilo du proc, disque dure, puis le Proc et la carte mère.

est ce que tu as nétoyé avec un liquide ou avec de l'air ?


J'ai nettoyé ac un pinceau de peinture a poil fin ( de poney) c tout.
J'ai testé mes rams, en les enlevant une par une et en essayant a chaque fois sans succes.
J'ai verifié les branchements des fils

Je suis allé voir a micro concept, il me demande 68E pr verifié. Le truc c'est qu'il me faut juste, les composants pr tester.
2 Juillet 2008 16:50:56

Désolé de cette rupture, c'est le prblme est ecore, reagrde autour de toi c'est un ami a un PC dont tu peux faire des test avec ses composants (ram, alimentaion, DD, ) écoute tu dois débrancher tous, laisser uniquement : alimenttion, Carte mère+Proc, une seule ram, un Disque Dure, Carte VGA (si tu n'as pas une intégrée). et tester la bête, si ça marche ok! sinon commencer par alimenation, ram, VGA, puis DD. si tous ça est ça marche pas alors une des deux :soit carte mère ou le Processeur. Adieu cher(e) ami(e)
13 Juillet 2008 20:49:09

mbking a dit :
Désolé de cette rupture, c'est le prblme est ecore, reagrde autour de toi c'est un ami a un PC dont tu peux faire des test avec ses composants (ram, alimentaion, DD, ) écoute tu dois débrancher tous, laisser uniquement : alimenttion, Carte mère+Proc, une seule ram, un Disque Dure, Carte VGA (si tu n'as pas une intégrée). et tester la bête, si ça marche ok! sinon commencer par alimenation, ram, VGA, puis DD. si tous ça est ça marche pas alors une des deux :soit carte mère ou le Processeur. Adieu cher(e) ami(e)



:) , j'ai egalement mis beacoup de temps pr repondre, ( fallait que je trouve qq'un pr me preter son PC, je continu a chercher . Merci pour ton soutien :) 
8 Mai 2010 02:19:55

Toujours le même problème mes amis.. je désespère..
Il a remarché quelques mois, puis lors d'un autre nettoyage, il s'est remis a refaire pareil ( ordi tourne mais pas de réponse sur l'ecran) sachant que l'ecran est neuf..

Que faire ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS