Votre question

Probleme avec nouveau PC

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
2 Septembre 2008 14:05:31

Bonjour,

Je viens d'acheter un nouveau pc avec cette config :

- Pro. : Intel Core2Duo E8400
- CM : Asus P5K SE - DDR2-800 - Quadcore
- RAM : 1024 MO DDR2 PC5300 Kingston
- DD : 2 x 500 Go Maxtor SATA
- CG : Geforce 9600 GT - Twintech , 512 Mo ddr3, dual dvi, hdcp

Donc j'ai monté tout ça, "je pense" avoir tout branché correctement, mais lors du démarrage de l'ordinateur, l'écran reste figé sur l'interface de la carte mere ( la où on appui sur DEL pour rentré dans le BIOS) j'ai vérifier les branchements, tester ma CG + RAM. Mais je vois pas d'ou viens le soucis.

Merci d'avance pour votre aide.

Autres pages sur : probleme nouveau

2 Septembre 2008 17:02:19

Problème toujours pas résolu,

et d'après le manuel de la carte mère (quand je lance le pc je reçois un bip court ) :

One short beep : - VGA detected
- Quick boot set to disabled
- No keyboard detected

Donc voila je sais pas trop ( j'ai un écran VGA mais j'ai un adapteur VGA/DVI afin de pouvoir brancher mon écran sur la CG )

Merci
2 Septembre 2008 18:01:03

Je sais que je monologue , mais j'ai essayé d'enlever la pile du BIOS mais maintenant je suis encore moi avancer car maintenant le pc se lance mais j'ai un écran noir je n'arrive même plus a la page de la carte mère.

J'ai vraiment besoin d'aide s'il vous plait, merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS