Se connecter / S'enregistrer
Votre question

mon pc ne demarre plus !!!

Tags :
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
26 Septembre 2008 20:21:43

bonjours, je ne sais pas ou est le probleme mais mon pc ne veut plus marcher quand j'ppuie sur le bouton pour l'allumer, il faut le chauffer avec un appareil a chauffer pour qu'il fonctionne (durant une bonne 20aine d eminute) ,et je ne sais pas ce qui ne fonctionne pas dedans. Si quelqu'un pouvait m'aider please !

Autres pages sur : demarre

26 Septembre 2008 20:36:03

salut,etrange probleme en effet ...comment t'es venu l'idée d'utilisé un appareil a chauffé? et ou dirige tu la source de chaleur ?
26 Septembre 2008 20:37:20

ba il est toujours geler
je me demandais si le radiateur du processeur n'étais pas mort ??
Contenus similaires
26 Septembre 2008 20:39:02

la source de chameur je la dirige a l'interieur du pc il est gros don cje peux pas faire autrement
26 Septembre 2008 20:47:15

c'est koi le systeme de refroidisssement

26 Septembre 2008 20:51:54

les ventilateurs , ca serta a refroidir non ?
26 Septembre 2008 21:02:37

et chez toi il fait -20°....tout le monde se plaint de la chaleur dans les pc et toi c'est le contraire il est geler
26 Septembre 2008 21:07:15

mdr non mais c'est serieux meme en temperature ambiante il faut le chauffer pour qu'il demarre
ce serait lier au radiateur du processeur ?
26 Septembre 2008 21:11:49

bizard ...jamais entendu ça ...je pense une securité thermique qui deconerait dans le mauvais sens ...lol... peux etre sur l'alim.
26 Septembre 2008 21:14:10

lol mouais peut etre je sais pas comment faire pour regler le probleme, tu penses que si je change l'alimentation ca passerait ? dans le pire des cas autant changer de pc ...
26 Septembre 2008 21:16:30

suivant ton matos tu a des alim a partir de 30 €...essaye de tout debrancher a l'interieur et de tout rebrancher ...et des fois ça repard sans savoir pourkoi
26 Septembre 2008 21:17:24

ok faut que je voie
26 Septembre 2008 22:56:30

Le radiateur ne sert pas à chauffer, mais au contraire à dissiper la chaleur émise par le processeur.
J'avais quelque chose qui ressemblait à ça sur un vieil ordinateur, dans le temps... Des micro-soudures sur le slot du processeur avaient laché, certains contacts ne se faisaient pas, l'ordi se figeait en quelques secondes. Il me fallait le redémarrer, il tenait un peu plus longtemps, puis se figeait à nouveau. Ce n'était que bien chaud (les pièces métalliques s'étant dilatées, les contacts se faisaient correctement) qu'il acceptait de rester allumé.
S'il s'agit d'un faux contact, les symptomes peuvent être les mêmes... Essaie donc de tout débrancher et rebranché, comme ltraposa te le propose.
Bonne chance...
27 Septembre 2008 13:00:16

merci ok je vais essayer de debrancher pour rebrancher
28 Septembre 2008 09:57:47

j'ai essayer mais aucun resultat nouveau c'est toujours pareil
il faut le chauffer comme d'habitude
17 Octobre 2008 19:53:32

personne n'a d'autre idée ???
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS