Se connecter / S'enregistrer
Votre question

pas de .iso

Tags :
  • Media center
  • Matériel
Dernière réponse : dans Matériel informatique
22 Janvier 2007 22:36:37

Bonjour,
J'ai un problème que je n'arrive pas à résoudre:
Je désire faire des image en .iso de films que j'ai fais avec ma caméra.

Sur mon ancien PC pas de problèmes, j'utilise shrink, je coupe mes films et crée
mes images, mais avec mon nouveau pc impossible, ca me fait des
fichiers .I00, .I01, .I02 et .MDS à la place de .ISO
De quoi cela provient-il?
Actuellement j'ai XP media center et avant j'avais XP familial, est-ce lié?
Merci

Autres pages sur : iso

23 Janvier 2007 09:25:04

ta tester avec Nero??
23 Janvier 2007 10:15:09

Tu veux dire de les graver directement depuis shrink avec Nero?
Si c'est de ça que tu parles oui ça fonctionne, mais mon problème y vient pas de shrink, on m'a dit sur un autre forum d'essayer de faire un .iso avec DVDDecrypter, et ca me fait les mêmes fichiers! c'est mon pc (ou Windows) qui veut pas me faire des images .iso...
Parce que à la base ce que je veux c'est stocker ces images .iso sur un disque externe (comme sauvegarde), pas les graver...
23 Janvier 2007 16:55:36

Bonjour je ne pense que cela vienne du faite que t as media center mais une mauvaise configuration de ton logiciel pour faire une image Iso...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS