Se connecter / S'enregistrer
Votre question

PC en greve!

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
19 Septembre 2006 10:30:32

Mon pc fait la greve quand je le demarre il s'arrete automatiquement alors je coupe l'alim. je le redemarre,il s'arrete, je recoupe l'alim, je redem,il s'arrete encore!! enfin je suis obligé de répéter cette action au moins 15 fois avant qu'il reste allumé pour de bon et quand il est enfin demarré sur la premiere page, ilest ecrit que l'ordi n'a pas été arreter correctement(alors que si!)je suis obligé d'aller "fouiner" dans le bios et apres c bon! il fait ca que quand il est froid a chaud, je l'arrete et le redemarre bien, alors????
Si quelqu'un a une petite idée sur ma panne, ca serait cool de me filer vos opinions!

Autres pages sur : greve

19 Septembre 2006 10:44:42

heeein
c'est un XP ?? o_O
et ptet que c'est un mauvais branchement au niveau des prises...
19 Septembre 2006 10:49:45

oui c 1 xp quand aux branchements j'ai verifié alors a moins qu'une prise soit défectueuse... mais je ne pense pas. Avrai dire je commence a me demander si ma carte mere marche encore bien
Contenus similaires
19 Septembre 2006 10:50:32

hein
j'ai jamais eu de msg d'erreur de ce type sous XP...
c'est etrange...
19 Septembre 2006 10:52:21

quand il s'arrete a chaque fois, il n' pas le temps d'afficher quoi que ce soit il reste allumé de0.5 a 2secondes maxi ! pas le temps de booter!
19 Septembre 2006 10:56:42

se que je veux dire c que windows n' a meme pas le temps d'etre détecté puisqu'il coupe avant meme la reconnaissance du materiel(testing memoire, detec. disque dur,graveur) donc a mon avis que ce soit xp, 98,2000,me...le prob sera la
19 Septembre 2006 10:59:53

et il date de quand le pc ?!
19 Septembre 2006 11:01:55

quand il est chaud je peux l'arreter et le redemarrer sans soucis!je viens de essayer et ca marche!ca n'a peux etre pas raport a la temperature, mais peux etre la durée d'arret (memoires qui flanchent au bout d'1 certain temps d'arret) et la pile du bios?
19 Septembre 2006 11:05:09

c 1 pc que j'ai monter moi meme il y a deja 2 ans j'ai changer quelques trucs petit a petit histoire d'ameliorer les perf. je viens de changer mon disque dur ancien disque fesait planter le pc au lancement de windows
19 Septembre 2006 11:08:55

eeuh
verifie que des branchements au niveau de la prise soient bien faits
(ex: tu branches une multiprise ac l'unité centrale et l'écran directement sur la prise et tu vois...)
sinon ptet qu'y a eu un probleme de foudre ou autre et que l'alimentation ai été touchée....

mwa par exemple j'ai des multiprises branchées a des multiprises branchées à d'autres multiprises et quand je veux allumer mon pc, il demarrre que 10sec apres avoir appuyé sur l'interrupteur
19 Septembre 2006 11:13:40

branchement ok et pour la foudre, j'ai un onduleur
19 Septembre 2006 11:16:23

ok
ou bien c'est juste un probleme de branchement à l'interieur du pc....
faudrais que t'ailles demander à une ptite boutique d'informatique
et au pire tu leur donne à reparer ^^
sauf si t'as quelqun de ta famille electricien :p 
19 Septembre 2006 11:17:09

je sais c pas evident! sinon je ne serait peut etre pas sur ce forum!!
19 Septembre 2006 11:19:58

si c 1 prob de branchement pourquoi il galere que quand il a été éteint un long moment?
19 Septembre 2006 11:22:31

bah jsais pas
sinon au pire (reponse bete......[...]) t'as qu'à le laisser allumer
19 Septembre 2006 11:22:56

je vient d'arreter le pc et vais le rallumer dans 20 min.je vais esseyer de voire au bout de combien dee temps d'arret il ne demarre plus
19 Septembre 2006 11:24:02

alim trop bruyante pour rester en marche tout le temp!!
19 Septembre 2006 11:26:19

:s bon bah j'ai plus rien a ajouter...
19 Septembre 2006 11:35:51

quand il s'arrete, un voyant vert reste allumé en facade, et la le bouton de marche ne marche plus! je suis obliger de couper l'alim. afin de pouvoir ré-actionner le bouton de marche
19 Septembre 2006 11:38:09

merci de t'etre penché mon prob et j'espère que quelqu'un pourra m'aider sinon j'ai une carte mere en rab et pense l'essayer
19 Septembre 2006 11:55:14

je viens de le rallumer au bout de 30min d'arret, j'ai du essaeyer 2fois, je me demande si ca ne serait pas mon alim. qui temp qu'elle n'est pas chaude ne fonction pas correctement(manque ou baisse de tension)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS