Se connecter / S'enregistrer
Votre question

problème couper/coller

Tags :
  • coller
  • Matériel
Dernière réponse : dans Matériel informatique
13 Septembre 2006 12:37:50

Bonjour,

J'ai acheté récement un ordinateur portable. Je me suis rendu compte que si je coupait un dossier et le collait dans un autre, celui-ci devenait inaccéssible. En fait quand je veux l'ouvrir, un message de windows apparaît et me dit que l'accès est refusé -_-°

Au bout du compte je me retrouve avec plein de dossier qui ne me serve à rien et que je ne peut même pas effacer!^^


Je voulais vous demander comment faire pour que mon ordi coupe et colle normalement =_=° et aussi comment effacer tous les fichiers auquels je n'ai pas accès...

J'utilise windows XP familial

Merci d'avance pour vos réponses...

Alheyna ^^

Autres pages sur : probleme couper coller

13 Septembre 2006 12:50:43

salut

tout d'abord, connectes-toi en tant qu'administrateur. essayes de les ouvrir et / ou de les supprimer.
si celà ne fonctionne pas, alors supprimes-les en démarrant en mode sans échec ( F8 juste avant le démarrage de Windows ).

tu dois avoir plusieurs comptes et celui dont tu te sers n'est pas celui de l'admin, d'où le message " accès refusé "
13 Septembre 2006 12:57:47

merci de ta réponse au moins je sais déjà comment les supprimer...

mais je suis la seule personne qui ait accès à cet ordinateur, je suis administrateur, c'est pour ca que je comprend pas pourquoi il me refuse l'accès. -_-
Contenus similaires
13 Septembre 2006 13:01:47

re

panneau de configuration > comptes d'utilisateurs > modifier un compte > le tien > changer mon type de compte > regardes que soit bien coché " Administrateur de l'ordinateur " plutôt que " limité "
13 Septembre 2006 13:44:53

je suis en administrateur...ouaip
13 Septembre 2006 13:55:08

re

ouvres un dossier > outils > options des dossiers > tout en bas " utiliser le partage de fichiers simples " est-il coché ?

ton problème est-il spécifique à 1 sorte de dossiers ou à tous ?
13 Septembre 2006 15:19:58

mon problème est sur tous les dossiers...la seule solution que j'ai pour l'instant c'est de faire copier /coller et de supprimer ensuite le dossier que j'ai copié ^^

il est coché oui
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS