Votre question

Mon ordinateur ne reconnait plus mon MP4

Tags :
  • Logiciels
  • Périphériques
Dernière réponse : dans Logiciels
29 Janvier 2011 14:05:19

Donc voilà enfaite quand je branche mon MP4 a mon ordi sa me met Periphérique USB inconnu et sa m’énerve car avant sa marcher alors si quelqu'un a déjà eut se probleme ou si une personne peut résoudre mon problème j'aimerais savoir la solution :bounce:  :bounce:  . Merci

Autres pages sur : ordinateur reconnait mp4

29 Janvier 2011 14:11:24

moi j'ai eu ce probleme, il était tout neuf au début mon ordinateur le réconnaissé et tout et après plus rien ; mais j'ai eu de la chance, mon frère a un mp4 presque pareil et enfaite c'était le cable qui marché pas donc j'ai pu échanger avec celui de mon frère
29 Janvier 2011 14:16:07

Chanceux mon frère na pas d'MP4 il a un Iphone a la place
Contenus similaires
a b 6 Logiciels
29 Janvier 2011 14:18:04

Tu as essayé de le brancher sur un autre port ?
29 Janvier 2011 14:23:42

Euh non att jle fait mais j'ai déjà test sur un autre ordi et sa fait pareil
29 Janvier 2011 14:24:43

Bah sa marche pas sur un autre port
a b 6 Logiciels
29 Janvier 2011 14:32:12

Tu pourrais réinstaller les pilotes pour voir c'que ça donne.
Tu ne l'aurais pas mal débranché précédemment (debranches sans "retirer le peripherique en toute sécurité")
29 Janvier 2011 14:37:38

si je le débrancher d'un coup comme tu l'a écrit
a b 6 Logiciels
29 Janvier 2011 14:41:53

Ça explique tout alors...
29 Janvier 2011 14:46:27

Mais je n'ai pas le CD d'installation comment je fait?
a b 6 Logiciels
29 Janvier 2011 14:57:03

C'est quoi la marque du mp4 ?
29 Janvier 2011 15:00:11

C'est un vieux MP4 c'est un mp4 digital player
29 Janvier 2011 15:15:39

Alors?
29 Janvier 2011 17:54:22

Non il apparaît pas ou sinon comment je j'installe un pilote?
a b 6 Logiciels
29 Janvier 2011 18:33:21

S'il n'apparait pas dans le gestionnaire de peripheriques alors ça sera cotton...
Tu peux éventuellement essayer une restauration à une date antérieure.Si ça résoud rien,ben je m'arrêterais alors là.
30 Janvier 2011 15:31:58

C'est bon ma mère va m'en racheter un neuf :sol:  , merci quand même.
:hello: 
27 Avril 2011 09:16:15

Bonjoure , Moi mon pc me dit que mon mp4 (Listo) a mal fonctionner et le probleme c'est du périphérique unknown device si vous pouviez m'aider se serait génial :)  :D sl pour les faute d'orthographe .
27 Juin 2011 22:07:46

bonjour moi jai eu aussi le problème avec un mp4 listo qui me diser aussi que le problème venait de unknow device . ca a commencer comme ca est ensuite ça faisait une sorte de faux contacte avec l'ordinateur quand je le brancher il aparécer 30 secondes et partait par la suite . ensuite je nai plus eu de probleme [ car mon mp4 a passer par accidents dans la machine a laver ] et maintenant ça fait pareil avec mon nouveau mp4 mais cela ne vient pas de mon ordinateur voila. merci pour toute réponse par la suite a plus tard . :hello: 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS