Votre question

Problème avec Limewire

Tags :
  • Dll
  • Logiciels
Dernière réponse : dans Logiciels
26 Octobre 2005 16:49:09

Bonjour à tous.
J'ai un problème avec Limewire, quand jez veux installer le logiciel sur l'ordi il me marque "Un ficiher .DLL requis, USERENV.DELL, n'a pas été trouvé. Donc à cause de ça je ne peux pazs l'installer.
Quelqu'un pourrais résoudre mon problème svp ? Merci.

Autres pages sur : probleme limewire

26 Octobre 2005 17:03:16

essaye de télécharger ce .dll ;-)
26 Octobre 2005 17:56:02

Comment on fait pour télécharger ce dell ?
Contenus similaires
26 Octobre 2005 18:10:31

Merci c'est tres symap de pouvoir m'aider.
Le sit que tu as écrit je ne le connaissais pas.
26 Octobre 2005 18:25:10

de rien
un forum c'est fait pr ça!!
14 Novembre 2005 13:58:13

je suis connecter,et je coupe mes pare feu,et limewire ne veut toujours pas se connecter!!que faire??
14 Novembre 2005 18:11:30

Citation :

deadwolf a écrit :
je suis connecter,et je coupe mes pare feu,et limewire ne veut toujours pas se connecter!!que faire??



Parfois si tu est déja en cours de téléchargement il fait comme si il n'était pas connecter, il est possible que tu puisse quand même télécharger
8 Février 2006 09:09:30

bonjour, moi aussi j'ai un problème avec limewire :
lorsque je veux telecharger un fichier, j'ai beau cliquer et double-cliquer, rien ne se passe.
Quelqu'un peut-il m'aider ?

Je donne au passage mon adress MSN pour les personnes pouvant m'aider : tyty84_4@hotmail.com
Merci d'avance
25 Février 2006 18:21:52

slt jai un petit probleme avec mon installation
de "limewirewin" kan je mais le setup il commence et finie jamais jaimerai ke kelkun m'aide sa serait gentil

merci a+++
18 Mai 2006 22:49:40

moi j'ai en problème quand je lance limewire il y a marqué choix de langue mais rien ne s'affiche pourquoi et comment je peux fair pour que sa marche.


merci d'avance
3 Novembre 2006 22:05:55

salut a tous et a toutes
g un probleme evec limewire je l ai installe jusque la pas de problemes ms les fichiers restent ds le bureau et impossible de les supprimés j ai un message d erreur qui dit ceci
"Impossible de supprimer ....... : cette source est utilisee par une autre personne ou un autre programme; fermez les programmes susceptibles d'utiliser le fichier et essayez a nouveau."
J ai cru comprendre qu ils etaint ds dossier "Shared" sur le disque dur "C:" ms je ne trouve pas. Quelqu un aurai t il une reponse amon probleme s il vous plait merci beaucoup.
21 Janvier 2007 19:09:39

bonjour a tous g un probléme de pare feu avec lime wire mes g une tré bonne conection est mon par feu windos est ouvert
21 Janvier 2007 20:30:08

Evites de parler en sms :) 

Tu a surement un routeur alors.
Tu possède une livebox ,freebox etc... ?
21 Janvier 2007 23:35:06

merci floriazaa jai une livebox inventel et je suis brancher en ethernet mes je ne connet pas les port udp est tcp si il y en a je vai faire un efor pou r écrire mercie d'avance
22 Janvier 2007 00:55:43

Vas dans "Options" puis dans "Avancé" et enfin "Pare-feu" , en bas de cette fenêtre , coches "Utiliser UPnP" enfin vérifié dans l'interface de controle de ta livebox (192.168.1.1 mdp : admin et admin) que UPnP est bien activé :) 

Si tout est bon mais que tout de même le problème persiste , décoche "Utiliser UPnP" et coche autre chose , ferme Limewire et redémmare-le puis à ce moment là réactive "Utilise UPnP" , ça a déja marché chez pas mal de personnes ;) 
22 Janvier 2007 20:54:57

bonsoir est merci pour tous , mes ou j'active UPnP dans ma live box (dans server NAT?)
22 Janvier 2007 21:01:24

Configuration --> Avancée --> UPnP
22 Janvier 2007 21:15:42

écoute je né rien fait est le pare feu est partie tous seul
, mes je te remerci pour tous est que ferions nous sans les forum mes encor merci
29 Janvier 2007 17:32:19

bonjour tlm et en particulier zeprata.

Si tu peut lancer limewire lance le et va dans les options et regarde ou est situé ton dossier partagé

29 Janvier 2007 18:37:47

Bonjour a tous,
je n'arrive pas a telecharger les fichiers.
je fais des double cliques ou tous ce qui est possible et rien a faire. Ca ne telecharge pas !
Que dois je faire pour que sa marche ??
Merci de votre Réponce ;) 
29 Janvier 2007 19:03:38

tu séléctionne le fichier et tu clique sur charger
29 Janvier 2007 19:43:03

Mais c'est ce que je fait et se que je n'arete pas de faire et sa ne marche pas... :S

Quelqu'un sait il pourquoi et ce que je doit faire ?? :$
1 Février 2007 21:44:57

Aller Répondez Moi s'il vous plait ;)  :S
1 Février 2007 21:52:24

Citation :
écoute je né rien fait est le pare feu est partie tous seul
, mes je te remerci pour tous est que ferions nous sans les forum mes encor merci


De rien ;) 

Pour toi Cleem rtu a quel version de Java ?

As tu déja tenté de réinstaller Limewire ?
2 Février 2007 17:27:23

Non je n'est pas essayer de réinstaller limewire mais je vais essayer et pour la version de Java j'en ai aucune idée ! en tout cas Mersi d'avoir répondu
2 Février 2007 17:53:19

bonsoir pour java, va dans le panneau de configuration et sélectionne java puis l'onglet mise à jour
2 Février 2007 17:54:41

Ok merci
Mais sinon reinstaller limewire n'a rien changer :S
4 Février 2007 11:33:25

sltsvp j ai le meme probleme que cleem par contre moi j ai java 5 update 10 et ca ne marche toujours pas siquele quelq un peut m aider
4 Février 2007 11:34:45

dsl pour les fautes de frappes car je me suis habitue a ecrire comme ca sur le msn encore dsl
5 Février 2007 20:31:57

Moi aussi pour java j'ai installer la meme version mais rien a faire :s
6 Février 2007 09:42:29

bonjour Clem quelle version de limewire tu as ?

J'ai la 4.10 pro qui tourne impec avec XP sp2

laisse moi un mp si tu veux mon limewire
6 Février 2007 20:43:00

Ok merci ;)  (K)
6 Février 2007 22:37:26

slt je ne crois pas que ce soi a cause du lime wire car j ai deja installer 4.12.11 ainse que le pro et dans les deux cas je rencontre le meme probleme cleem stp si tu trouve une solution voila mon msn celtasenta@hotmail.com pour ma part si je trouve la solution je te la passerai sur le forum
10 Février 2007 10:05:46

Quel pare feu vous avez?
10 Février 2007 11:47:13

j ai deja modifier le pare feu windows sinon j ai kaspersky antivirus 6 mais je ne crois pas que c est a cause du pare feu car lime wire connecte mais le probleme est que quand je veux telecharger un fichier ca ne veut pas
11 Février 2007 09:59:52

Je pence qu'il n'y a rien a faire ... En tout cas moua je laisse tomber :)  :s
Celtasenta si tu ve télécharger des chancon il y a aussi emule ;)  Moua c avec sa que je telecharge ... ;) 
12 Février 2007 12:24:42

moi aussi mais c est toujours un logiciel de plus pour telecharger je vais continuer a chercher bref si je trouve qq chose je te ferai part;)
16 Février 2007 12:36:35

mooi j'ai aussi j'ai un problème quand je suspens mes fichiers en cours de téléchargement le pourcentage descend.
de plus quand je télécharge la 1min est intensive en téléchargement mais après plus rien.
16 Mars 2007 12:47:30

Tu as un pare feu ?? Si tu utilise le pare feu windows vérifie bien que tu l'as débloqués sinon fais moi savoir quel pare feu tu utilses?
16 Mars 2007 17:43:33

bonjour je détiens pas la science infuse

mais essaye de vider ton dossier de partage de Limewire

ne laisse que quelques fichiers 4 ou 5 et rééssaye
16 Mars 2007 20:44:28

Non ça ne vient pas de ça j'ai plus de 200 fichiers en partage et je me fais du 900 ko/s
23 Août 2007 17:05:08

Salut tout le monde !!
Alors voila j'ai eu le meme probleme avec certains pour Limewire,c'est a dire que moi aussi je ne pouvais plus prendres certains fichiers car j'avais beau cliqué ca ne marchait pas !! J'avais beau faire "Charger" sa ne marchait toujours pas !!
Je n'ai eu ce probleme que a partir d'hier soir et ce matin je l'ai resolu !!
Pour le resoudre il suffit juste de desinstaller le logiciel, et de faire une restauation du systeme !!
Voila du moin pour moi sa a marché :D 
28 Février 2008 19:12:22

Hey Hey je pense avoir trouver la solution au probleme de téléchargement!!!!


pour resoudre ce probleme il faut faire la demarche suvante: outils>options>interface utilisateur>boite de dialogue et coché la petite case et valider pas appliquer mais bien valider voila .Pour moi ca a fonctionner

Bon courage a touss
Anonyme
a b 6 Logiciels
22 Avril 2008 10:36:53

Chers forumeurs, bonjour;
Je suis utilisateur de limewire, comme beaucoup d'entre vous, et j'ai le sempiternel problème de pare-feu: Limewire fonctionne quand même, mais cela limite considérablement le nombre de fichiers trouvés quand je lance une recherche. J'ai beau Désactiver mon pare feu (ce que je trouve risqué) ou faire des exeptions, activer UpNp... même si dès fois le pare feu se coupe de lui même, la plupart du temps il ne permet pas a Limewire d'utiliser le max de ses capacités.
Ma question, chers forumeurs, est simple: auriez vous une astuce pour contourner ce pare feu et ainsi redonner a Limewire sa vitesse et sa diversité de fichiers trouvés?

Je vous remercie.
4 Novembre 2008 11:33:34

Moi chez un problème avec LImewire, quand je veux lancer une recherche, il me , que je ne suis pas connecté à réseuax. Je ne compren pas pourquoi car il marchait très bien jusqu'à mi=aintenant. Est-ce que quelqu'un pourrait me dire comment pour qu'il remarche.

Merci beaucoup.
4 Novembre 2008 12:05:35

Bonjour!
Est-ce qu'il t'arrive de regarder tt à fait en bas de la page à gauche? Il y a des barres qui informent sur l'état de la connexion
4 Novembre 2008 13:57:29

OUi, justement les barres de connexions sont toutes rouges. Je ne sais pas quoi faire pour arriver à me connecter comme avant.
pouvez-vous m'aider. Merci beaucoup
4 Novembre 2008 14:19:02

chewbacca06 a dit :
bonjour je détiens pas la science infuse

mais essaye de vider ton dossier de partage de Limewire

ne laisse que quelques fichiers 4 ou 5 et rééssaye



Salut Chuwie ! ça fesait un baille !

pour ce qui est de votre problème, j'ai eut le même, et je me suis rendu compte que c'est aussi parceque la lime à perdu de son ampleur, certe le téléchargement est à priori rapide, mais bon les réseau sont de plus en plus saturé (ce qui esplique certains des problèmes) et puis (c'est un autre problème) il y as de plus en plus de fakes (de fichier qui porte le nom de ce que tu veut mais qui n'est en fait qu'un fichier de surveillance type spyware ou trojan, ou alors un film X :-(


donc attention : en ce moment le résaau est satturé, les serveur sont full (je parle du réseau Gnutella, celui d'origine pour lime wire) ... pour ce qui est du problème de conection, ça parrait être une bonne raison. sinnon, dans la barre des menu en haut (ou la bare du finder pour les mac users) il y as l'option "se conecter" ou "connection". peut être que c'est tout simplement ça le problème aussi (je l'espère pour vous)


et peut être que ce lien : http://www.numerama.com/magazine/11253-Shareaza-Limewir...
pourais expliquer la décadence : un procès qui as peut être ordoné une restriction (je ne sais pas, c'est une hypothèse)
5 Novembre 2008 01:04:34

Et on désinstallant complètement et réinstallant,tu as essayé?
      • 1 / 2
      • 2
      • Dernier
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS