Votre question

Petit Prob sur Adobe Première Pro

Tags :
  • ram
  • Logiciels
Dernière réponse : dans Logiciels
20 Août 2005 17:46:37

Bonjour tout le monde j'ai un petit problème sur adobe première pro...
Quand je veux regarder le montage en temps réel sur le petit écran en haut à gauche et bien rien ne bouge... j'ai le son mais l'image reste fixe.. et c'est pareil quand j'exporte la vidéo .. elle se met en .avi et je n'ai que le son, l'image reste fixe.... quelqu'un peut il m'éclairer ? Cela vient du logiciel ou de mon pc ?? Vous pensez qui faut que je rejoute de la ram ? Merci

Autres pages sur : petit prob adobe premiere pro

20 Août 2005 18:22:13

plutot que demander si il faut rajouter de la ram, tu aurais mieux fait de nous dire quelle quantité de ram tu dispose...

Bref, ton probleme est peut etre juste due a une version de pilote de carte graphique trop ancien.

Qu'est ce que tu as comme carte graphe ?
Quelle version de Windows ?

plus d'infos nécessaire...
21 Août 2005 15:29:41

J'ai 256 mo de ram et ma carte et une Nvidea Geforce 4 MX 440 64 mb ddr
Contenus similaires
22 Août 2005 11:40:33

Quelqu'un peut il m'aider ?
22 Août 2005 20:25:19

alooooooooooooooo?
23 Août 2005 17:39:19

S V P ..........
30 Novembre 2005 10:50:39

salut une carte de 64 mo c'est pas trop mal mais cherche si il y a une mis à jour de tes drivers
256 mo c'est trop peut pour premier pro surtous si tu fait de long metrage (plus de 52minutes) car premiere prend toute les ram dispo pour gré les flus vidéo

la puissance de ta machine elle aussi est important

tom disck est il propre (refrag ect..) un disck trop saturé peut posé probleme
tien moi au courant
a+
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS