Votre question

Telechargement saccadé...

Tags :
  • Sec
  • Internet
Dernière réponse : dans Internet
24 Avril 2011 04:35:54

Bonsoir a toutes et a tous....voila, j'ai un souci de telechargement depuis un moment..en effet, quand je lance un fichier a telecharger..il commence a se telecharger pendant 5 sec..puis s'arrete pendant 30 sec..puis reprend 5 sec..et ainsi de suite....ce qui fait que pour un fichier de 20 megas, ca me prendra 15 min au lieu de 1 min comme d'hab...
Je vis en Belgique, je surfe via l'adsl (7 megas, je telecharge a max 900ko/s d'hab)...j'ai beau essaye avec le cable ethernet ou le wifi..c'est pareil...j'ai essaye avec un autre ordi..et la, ca marchait tres bien...donc ca doit venir de mon ordi...je viens de formater et de reinstaller Winxp..mais rien n'y fait..le prob est toujours la...j'ai lance ccleaner...ca ne marche pas non plus..je precise aussi que ca n'est pas du a l'antivirus..puisque quand j'ai formate et reinstalle winxp...le probleme est reapparu avant que je ne reinstalle l'antivirus...

Merci vraiment de m'aider....

Autres pages sur : telechargement saccade

24 Avril 2011 12:05:19

Bonjour, vérifie ta connexion .
m
0
l
24 Avril 2011 12:13:39

comme je l'ai dit dans mon message...j'ai essaye avec un autre ordi..et ca marchait tres bien...donc je ne pense pas que ca soit la connexion...
m
0
l
Contenus similaires
24 Avril 2011 12:16:10

d'accord joliebrune.
m
0
l
24 Avril 2011 12:27:24

Personne d'autre pour m'aider svp???
m
0
l
24 Avril 2011 12:28:33

Non dsl .
m
0
l
24 Avril 2011 12:33:15

merci de ne pas repondre psg....personne pour m'aider svp???
m
0
l
24 Avril 2011 12:36:53

OK.
m
0
l
24 Avril 2011 17:00:55

personne pour m'aider svp???
m
0
l
a b 2 Internet
24 Avril 2011 17:07:56

Maj des drivers ?
cable ethernet du pc en cause ?
m
0
l
24 Avril 2011 20:24:45

rien de tout ca...tous les drivers ont les denioeres mises a jour..xp est a jour....et ca n'est pas le cable puisque ca marche avec un autre ordi.....
m
0
l
24 Avril 2011 20:25:19

d'autant plus que ca me fait le meme probleme avec le wifi....
m
0
l
a b 2 Internet
24 Avril 2011 20:29:32

oui je comprends très bien , mais à distance ce n'est pas facile de résoudre ton problème surtout que ce n'est une panne franche .
m
0
l
24 Avril 2011 22:29:33

personne d'autre pour m'airder svp?
m
0
l
26 Avril 2011 08:44:40

allo allo?
m
0
l
a b 2 Internet
26 Avril 2011 11:35:14

Bonjour.

Le téléchargement consommant très peu de ressources, difficile de croire que cela vient de l'ordi.
Déjà, est-ce que le problème apparait avec n'importe quel site?
D'autres parts, fais-tu régulièrement des test de débit de ta ligne?

Enfin, quelle box utilises tu?

A te lire.
m
0
l
26 Avril 2011 14:43:10

le probleme apparait avec tous les sites...quand je veux telecharger un fichier....je fais des tests de debit tous les jours..mais le debit est toujours le meme.....c'est a dire 7 megas.....et comme je l'ai dit..je suis en belgique..j'utilise comme box BILLI...mais je les ai deja appele plusieurs fois et on a teste ensemble la connexion...tout va bien de leur cote...
Qqun m'a dit que ca pourrait venir de mon disque dur....celui ci est recent...mois d'un an de 750 Go...il ne fait pas de bruit.....
qui sait??
m
0
l
a b 2 Internet
26 Avril 2011 18:10:24

joliebrune a dit :
le probleme apparait avec tous les sites...quand je veux telecharger un fichier....je fais des tests de debit tous les jours..mais le debit est toujours le meme.....c'est a dire 7 megas.....et comme je l'ai dit..je suis en belgique..j'utilise comme box BILLI...mais je les ai deja appele plusieurs fois et on a teste ensemble la connexion...tout va bien de leur cote...
Qqun m'a dit que ca pourrait venir de mon disque dur....celui ci est recent...mois d'un an de 750 Go...il ne fait pas de bruit.....
qui sait??



Du disque dur? j'ai du mal à y croire.
Ce qui serait intéressant, c'est de pouvoir tester le débit depuis l'ordinateur (et non pas de la box).
Pour ce faire, télécharges une version d'Everest ou Aida, cliques sur "réseau" et
regardes s'il y a une différence entre le relevé Everest et le test Adsl.
m
0
l
26 Avril 2011 21:16:48

j'avais deja everest...la version 5.30..quand je vais sur reseau..il me propose encore plein d'autre otions..(reseau windows, reseau pci/pnp, RAS, ressources reseau, IAM, Internet, routes, cookies IE, et historique du navigateuir)
quand je vais sur reseau windows, il me donne plein d'indication dont "octets recus: 423,8 Mo" et "octets envoyes: 23.0 Mo"...vitesses de connexion 100 Mbps et MTU 1500 octets...est ce que ca t'aide dis moi?
m
0
l
a b 2 Internet
26 Avril 2011 21:26:31

Octets reçus=débit descendant (le chiffre entre-parenthèses, qui fluctue)
Octets envoyés=débit ascendant (le chiffre entre-parenthèses, qui fluctue)
m
0
l
26 Avril 2011 22:19:03

ca ne me dit pas si ca t'a aidé ou pas???
m
0
l
a b 2 Internet
26 Avril 2011 22:28:30

Non, ça ne m'a pas aidé.

Il me faut les chiffres des débits instantanés et non pas cumulés.
m
0
l
27 Avril 2011 00:44:02

pour octets recus..ca va de 60 a 300 octets/s et pour octets envoyes ca va de 60 a 500 octets/s....
m
0
l
a b 2 Internet
27 Avril 2011 01:14:50

joliebrune a dit :
pour octets recus..ca va de 60 a 300 octets/s et pour octets envoyes ca va de 60 a 500 octets/s....


Ça me parait bizarre.

Tu as dû mal voir: ton débit maxi descendant (octets reçus) devrait être d'environ 875/900 et l'ascendant 87/90 (en gros).

Il y a comme un problème.
Vérifies tout de même ce qui est indiqué dans ta box en ce qui concerne les débits théoriques.
m
0
l
27 Avril 2011 12:10:20

lol..t'inquiete..je n'ai pas du tout mal vu..c'est exactement ce qu'il y avait d'ecrit....
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS