Votre question

Problème pour poster un lien sur un blog (skynetblogs)

Tags :
  • Éditeur de texte
  • Internet
Dernière réponse : dans Internet
4 Juillet 2005 12:37:09

Bonjour!

Voilà en fait je suis entrain de créer un blog sur le site skynetblogs, mais le problème s'est que j'avais l'habitude de mettre des liens, avec skyblog s'était assez simple, meme ici sur le forum, mais là bas le pb, s'est qu'il n'y a pas de "touche" pour créer un lien. J'ai tout essayer:
URL=lesite]ici[/URL] (j'ai fais exprès de pas mettre le 1er crochet pour pas que sa fasse un lien =) )
url=lesite]ici[/url] (notez que j'ai juste mis des minuscules)
a=lesite]ici[/a]

et ben rien de tout ça ne marche, si quelqu'un a déjà créé un blog là bas et qui s'est comment on fait sa serait cool!!

PS: dans la configuration, j'ai le choix entre police simple et police avancé, et voilà se que sa di, je crois que la réponse se trouve dedans, mais je pige pas trop, merci de m'aider!!!!

Citation :

Lors de la création de mon blog, on me demande de choisir entre l'éditeur de texte simple ou avancé. Quelle est la différence ?
L'éditeur de texte simple (ou manuel) permet à l'utilisateur de taper de l'HTML directement dans le message. L'éditeur de texte avancé (ou automatique) se présente sous la forme d'une interface équivalente à Wordpad sous Windows. Cet éditeur ne permet pas de publier directement de l'HTML dans les messages.


un grand merci pour vos réponses!!!

Autres pages sur : probleme poster lien blog skynetblogs

4 Juillet 2005 12:52:49

UP!!!! :bounce: 
4 Juillet 2005 13:11:42

ah c'est bon!!! J'ai tout est essayé sauf le html, et donc j'ai mis ça <A HREF="URL">texte</A> et sa marche =)

++
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS