Se connecter / S'enregistrer
Votre question

Carte mère c51-mcp51-m2n-nvm-00

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
15 Février 2011 20:49:59

Bonjour à tous. Dans l'impasse!! Merci d'avance pour votre aide. Apres avoir remplacer windows xp par seven, la résolution de mon écran c'est bloqué sur 800x600. J'ai donc mis a jour les drivers de ma carte graphique nvidia gforce 8600 gt sans succès tj bloqué sur la meme résolution. J'ai alors changé dans les parametres avancés du bios la valeur suivante parmis les 3 qui m'étaient proposées. pci à la place de pcie la troisieme étant onboard .Super résolution, je pensait le problème résolut. J'ai redémarer l'uc (si l'on peut dire) puisque je me suis retrouvé avec ce fameux écran noir. Obligé d'enlever la pile du bios pour le remettre dans sa config initiale. Maintenant je peut démarer le système mais j'ai tjrs ce problème de carte graphique cité en début de mon post. Merci a tout ceux qui pouront me secourir car je deviens marteau!!!! :fou: 

Autres pages sur : carte mere c51 mcp51 m2n nvm

15 Février 2011 21:09:41

bonsoir

sur le bureau fait clic droit puis résolution de l'écran et met l'affichage au maxi

de rien
m
0
l
15 Février 2011 21:16:01

Seule résolution possible 800x600
m
0
l
Contenus similaires
15 Février 2011 21:16:48

merci de tinteresser a mon problème
m
0
l
15 Février 2011 21:17:33

ok as tu fais la mise à jour de l'indice de performance windows
m
0
l
15 Février 2011 21:19:30

yes
m
0
l
15 Février 2011 21:21:38

le problème c que ca fonctionnait tres bien sous xp.
m
0
l
15 Février 2011 21:21:47

ok bon quand tu as mis windows 7 as tu formaté ton pc ou bien as tu fais la mise à niveau
m
0
l
15 Février 2011 21:24:43

j'ai formaté les deux durs
m
0
l
15 Février 2011 21:48:44

avant d'installer windows tu a bien sélectionner le "C" puis option > et formater
m
0
l
15 Février 2011 21:50:55

absolument j'ai suprimer mes partitions en ai crée 2 de plus surc formater et installer
m
0
l
15 Février 2011 22:09:57

une solution svp!!
m
0
l
15 Février 2011 22:23:01

bizarre que sa t'affiche 800x600

teste avec une autre carte graphique
m
0
l
15 Février 2011 22:26:39

quand je passe en pci dans le bios elle va tres bien.mais le pc ne demare plus

m
0
l
15 Février 2011 22:37:07

ok as tu mis over clock VGA sur enabled
m
0
l
15 Février 2011 22:41:15

oui
m
0
l
15 Février 2011 23:01:32

as tu regarder dans les paramètre d' Nvidia
m
0
l
16 Février 2011 08:55:39

bonjour Chris. les parametres nvidia ne sont pas accessibles?
m
0
l
16 Février 2011 09:02:42

ok bon désinstalle le pilote Nvidia et prend le dernier pilote
m
0
l
16 Février 2011 09:05:40

C le dernier désinstaller et réinstaller 2 fois j'ai l'icone dans le paneau de config mais il s'ouvre pas
m
0
l
16 Février 2011 09:07:29

je me répete mais si je passe en pci dans le bios tout fonctionne mais le pc ne demare plus
m
0
l
16 Février 2011 09:20:27

à mon avis ta carte graphique a un problème car comme tu a mis over clock VGA sur enabled et que sa ne marche pas ta carte graphique ne marche pas
m
0
l
16 Février 2011 09:33:17

si elle fonctionait pas parfaitement en mode pci je pourrais en etre sur!!! Merci a toi pour ta patiente
m
0
l
16 Février 2011 09:56:49

et bien test avec une autre carte graphique

de rien ;) 
m
0
l
27 Février 2011 18:48:09

c fais .pas d'autre choix que de remettre xp oem de pb. merci a tous tout fontionne
m
0
l
27 Février 2011 19:35:25

a mon avis tu ne m'a pas écouté quand je t'ai dis de faire ceci : over clock VGA sur enabled sa aurait marché ;) 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS