Se connecter / S'enregistrer
Votre question

( Résolue) Problème de Ram (2 ans et toujours pas résolue)

Tags :
  • Fujitsu siemens
  • Matériel
Dernière réponse : dans Matériel informatique
4 Décembre 2010 12:33:23

Bonjour à tout et à tous,

Je possède un pc Fujitsu Siemens AMD Athlon (tm) 64 X2 Dual core Processor 4200+ 2.20Ghz
Système 32 Bits.

Info carte mère:

Type de processeur: DualCore AMD Athlon 64 X2, 2200 MHz (11 x 200) 4200+
Nom de la carte mère: Asus M2R-FVM (2 PCI, 1 PCI-E x1, 1 PCI-E x16, 4 DDR2 DIMM, Audio, Video, LAN) Chipset de la carte mère: ATI Radeon Xpress 1100/1150, AMD Hammer
Mémoire système: [ TRIAL VERSION ]
DIMM3: [ TRIAL VERSION ]
DIMM4: [ TRIAL VERSION ]
Type de BIOS: Award (07/19/07)
Port de communication: Port de communication (COM1)
Port de communication: SAMSUNG USB Mobile Logging (COM4)


*Voila mon problème es que je n'arrive pas à installer 3 ou 4 Go de Ram.

Actuellement j'ai installé 2 Go de Ram identique (2X1 Go) mais des que je veux installé une 3 éme barrette identique le pc "S'allume" mais il ce coupe au boue de 5 min avec un écran bleu et des truc écrit en anglais, avec un décompte en "%"

On ma dit que mon pc pouvait supporter jus qu'a 3 Go de Ram.

Pourriez vous sil vous plait m'aider à résoudre ce problème.



Ps ca fais déjà 2 ans et toujours pas résolue.

Merci d'avance..

Autres pages sur : resolue probleme ram ans resolue

4 Décembre 2010 13:13:39

Salut essaye de mettre les deux barrettes qui sont installées actuellement sur deux autres slots (ceux d'une couleur différente) et regarde si ça fonctionne. Si ce n'est pas le cas c'est que le slot est mort.
m
0
l
4 Décembre 2010 13:23:26

Salut, Merci pour la réponse rapide.


Donc j'ai suivi ton conseille et ces deux semble fonctionné correctement "il n'y a Pas de problème apparent".
m
0
l
Contenus similaires
4 Décembre 2010 13:27:02

Sa ne pourais pas etre un defaux de barrete ? (j'ai deja eu le coup et ma barette ram ete dead, defaux de fabrication apparament, mais bon ya de sa 4ans xd)
m
0
l
4 Décembre 2010 13:33:14

Non je les ai tester ils fonctionne les 4!!
m
0
l
4 Décembre 2010 13:37:36

"Allstar" merci pour les info mais d'apprêt ton truc je peut disposer d'un peut plus que 3Go, du cou pour quoi je peut pas les installé?
m
0
l
4 Décembre 2010 14:03:44

On ma parler d'un truc du genre " dual Chanel" ou un truc du genre!

pourriez vous me donnez plus d'info?
m
0
l
7 Décembre 2010 13:12:32

Salut, 667 MHZ par barrette!!
m
0
l
7 Décembre 2010 18:24:56

Viens pas de là, tes 4 slots sont en dual channel?
m
0
l
7 Décembre 2010 19:49:04

ben j'en ces rien!! comment savoir?
m
0
l
8 Décembre 2010 10:07:38

slt...dans le bios fo activer le dual chanel..."enabled"
m
0
l
8 Décembre 2010 12:19:45

merci pour les info!

Mais comment j'accède au bios?
m
0
l
8 Décembre 2010 12:25:27

au demarage du pc tu doit voir un message qui dit press f1 ou f2 ou del ou echap ...
m
0
l
8 Décembre 2010 12:37:51

oui "Pres tab" mais il ne ce passe rien!!
m
0
l
8 Décembre 2010 12:40:19

Presse tab to post screen!
m
0
l
8 Décembre 2010 13:02:53

non c'est pas tab ...c'est un de ce que je t'ai dit ...tapote les touches au demarage du pc ..c'est souvent f2 mais bon !!
m
0
l
8 Décembre 2010 13:11:29

OK donc j'ai pue y accéder mais il n'y a rien qui parle du dual chanel!!

ca se trouve ou?
m
0
l
8 Décembre 2010 15:52:03

ca fonctionne pas ton truc!
m
0
l
8 Décembre 2010 15:54:51

On s'en fous du dual chanel :/ 

Ton chipset a simplement du mal avec une 3eme barette , c'est frequent sur les petites cartes mere .
m
0
l
8 Décembre 2010 17:05:58

si ta pas adobe tu peux pas l'ouvrir c'est un fichier pdf
m
0
l
30 Décembre 2010 14:18:16

il y avait 2 barrette de foutu.

j'ai pu donc ajouter 3Go de ram et une carte Geforce 8800gtx msi 768mo. ce week je passe a 64bit.

merci a tous salut...
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS