Se connecter / S'enregistrer
Votre question

Pas de son sur mon ordi portable

Tags :
  • portable
  • Matériel
  • Périphériques
Dernière réponse : dans Matériel informatique
12 Septembre 2010 11:59:01

voilà c encore moi avec mes questions et mes problemes!!!!!!!!!!
aujourd'hui que je tous réinstaller les peripheriques et les pilotes sur mon ordi grace aux conseils que l'on ma donner et que j'en remercie tous le monde;
je me retrouve maintenant toujours sans le son mon ordi ne reconnais pas les haut parleurs de mon ordi et m'indique qu'il n'y a pas de pilote pour ce matériel,j'essaie d'installer le pilote et là un message m'indique qu'il ne peux pas trouver de meilleur pilote pour ce peripherique.Dans les propriétés audio et son il m'indique que mon périphérique est audio bluetooth j'essaie de le changer en installant realtek ac 97 et l'ordi redemarre sur un écran bleudonc je remet le bluetooth et là tout va bien .
J'espère que quelqu'un a une solution ou un petit conseil a me donner ,je l'en remercie d'avance ,car là je n'en peux plus!!!! :pt1cable:  :??:  :pt1cable: 

Autres pages sur : ordi portable

12 Septembre 2010 12:45:39

salut à toi,ben voilà j'ai réinstaller les pilotes et les périphérique de mon ordi à partir du site du fabricant et tous c'est bien installer mais j'ai pas de son la musique est lue mais aucun son ne sort des haut parleurs intégrer alors je cherche une solution,merci quand meme pour ta réponse!!!! :hello: 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS