Se connecter / S'enregistrer
Votre question

Probleme son Toshiba

Tags :
  • Toshiba
  • Matériel
Dernière réponse : dans Matériel informatique
22 Avril 2010 14:54:54

Bonjour j'ai un pc portable un toshiba , et depuis ce matin je n'ai plus de son pourtant il y a quelques jours j'ai regarder un film sans problème !! L'icone du haut parleur est toujours la et lorsque je vais vérifier mes périphériques mes hauts parleurs marchent correctement ! J'arrive a mettre en route un film j'ai l'image mais pas le son ! J'ai essayer de brancher un casque mais tjs pas de son !! Pouvez vous m'aider svpppp !!!??? Je ne comprend pas ce qui se passe je ne touche a rien , j'ai dus cliquer malheuresment sur un touche de mon clavier c'est la seule explication ... En attendant vos réponses Mercii

Autres pages sur : probleme toshiba

22 Avril 2010 16:37:17

Salut,

Tu est sous quel OS ?

Passe sur TLD pour voir si aucun pilote n'est plus récent que ceux déjà installés.
m
0
l
22 Avril 2010 23:27:02

As tu mit ton pc en muet?? Double clique sur l'icone volume et décoche la case muet ^^ et normalement ça marche
Si c'est toujours pas bon; télécharge les derniers pilote de ta carte son et puis met les a jour; tu peux les trouver sur le site du constructeur de ton pc ou sur touslesdriver.com.

Tien nous au courant du résultat

m
0
l
Contenus similaires
22 Avril 2010 23:32:26

smockos74 a dit :
Double clique sur l'icone volume et décoche la case muet ^^ et normalement ça marche


Le gros mito ! [:dav626:1]

Le prend pas pour un autiste quand même :) 
m
0
l
23 Avril 2010 09:19:04

C'est une solution comme une autre; tout le monde n'a pas notre niveau...
Je ne le prend pas pour un autiste :bounce:  , j'essaie juste de résoudre son problème.
ça peu etre un truc tout bète, on ne sais jamais

dsl pour le dérangement fifou
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS