Résolu Une alimentation seule peut-elle marcher ?

Solutions (7)
Tags :
  • Matériel
|
bonsoir,

je voulais savoir si une alimentation seule (démonter du boitier), avec aucun composants brancher dessus, marchais si je la branche sur secteur ?

en gros j'ai démonter une alim no-mane d'un vieux pc en AGP et j'ai rien brancher dessus (CM, DD, graveur ...ext).

seulement quand je la branche sur secteur , j'appuie sur le bouton 1, a l'arrière mais le ventilo tourne pas.

je voulais donc si il faillais absolument qu'elle soit monter dans le pc, avec la CM..ext, et qu'elle tourne seulement quand on allume le pc ?

merci d'avance.
  • Meuniers a édité ce message
Contenus similaires
Meilleure solution
partage
|
Salut
oui l'alimentation ne se met en marche qu'a l'allumage du PC, sinon elle tournerai tout le temps et ca l'userai ... Sans parler du bruit que ferait le ventilateur pour rien
Tu peux la faire démarrer hors PC avec une manip :
d'un coté, tu as un fil vert, et 2 fil plus loins, sur la meme rangée, tu en a un noir. Il faut relier les 2 ensemble et elle démarera, mais il est conseillé que quelque chose, comme un ventilateur, soit branché dessus pour ne pas qu'elle fonctionne a vide
  • Commenter cette solution |
Score
0
òh
òi
|
oui mais la notice je l'ai pas, c'est du vieux matos récupérer et je la trouve pas a télécharger, je fais des tests.

mais c'est bon j'ai trouver le connecteur sur la carte mère appeler "pwr" et c'est bon l'alim démarre, et tous mes ventilo, lecteur/graveur, fonctionne, je vais pouvoir m'amuser. et peu être le remonter et le booster.

en tous cas merci a toi de ton temps --> résolu.
  • Commenter cette réponse |
Score
0
òh
òi
|
C'est souvent marqué sur la carte en tout petit en dessous des pins qui sont tout en bas de la carte mere
Ou alors, c'est marqué dans la notice
  • Commenter cette réponse |
Score
0
òh
òi
|
cool,

donc dans se cas j'ai comme connectique --> reset sw ,, -p led ,, +p led ,, power sw ,, HDD led.

a mon avis c'est "power sw", mais je le branche ou sur la carte mère ? c'est du vieux matos...tu aurais une photo qui me montre ou brancher cette connection?

c'est une carte mère asus A7V600-x
  • Commenter cette réponse |
Score
0
òh
òi
|
Il faut que tu puisse lancer l'alim, avec le bouton d'allumage du PC ;) 
  • Commenter cette réponse |
Score
0
òh
òi
|
Meilleure réponse sélectionnée par lyric_al.
  • Commenter cette réponse |
Score
0
òh
òi
|
salut et merci.
j'ai trouver se tuto en faite : http://www.adnpc.net/articles/54-demarrer-une-alimentat...

seulement quand je branche l'alim seulement avec la CM brancher avec le port 20broches, je met en route l'alim, le voyant vert de la CM s'allume mais le ventilo de l'alim et celui du proco ne tournent pas...pourtant la CM a l'air alimenter.

une idée ?
  • Commenter cette réponse |

Ce n'est pas ce que vous cherchiez ?

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS