Se connecter / S'enregistrer
Votre question

[vista] bug

Tags :
  • Système d'exploitation
  • Écrans
Dernière réponse : dans Systèmes d'exploitation
17 Avril 2007 13:30:54

bonjour,
j'ai installé viste depuis peut
et au bout d'un certain temp l'écran se bloque
enfin l'écran se stagne et je ne peut plus rien faire apar
redémaré au bouton...
sous xp cela ne me le fesait pas...
voila la sa comence à étre "chiant"...
donc si quelqu'un pourait m'expliqué que faire pour que cela s'arrette
j'ai déja essayé de formaté et réinstaller plusieur fois...
merci de m'aidais
bonne journée



escusé moi pour les phote d'hortographe

Autres pages sur : vista bug

17 Avril 2007 13:35:05

est-ce que tu a installé un programme pas compatible avec vista récmment ???
17 Avril 2007 17:11:07

je c'est pas j'ai juste installé windows live messenger
Contenus similaires
18 Avril 2007 21:07:02

Moi j'ai le meme probleme! DEs fois je n'ai meme pas le temps d'ouvrir une session! Petit probleme: c'etait un vista upgrade et je n'avais pa fait de CD de sauvegarde de mon windows XP :fou:  ! Je ne sais pas d'ou ca peu venir ( peut etre une incompatibilité materielle ou logiciel) Des fois l'écran se bloque ou des fois un ecran bleu avec un message d'erreur!Si vous pouvez m'aider ca serait sympa ^^ !
ma config:AMD Athlon 64 x2 4200+
1024 DDR2
CG Nvidia GeForce 7500 LE
HDD SATA 250 g
19 Avril 2007 10:09:39

J'ai eu le même problème, la solution est trés simpe :
a) Ouvrir la fenetre
b) Jeter votre ordinateur
c) ADMIRER et dites : Wow !!!! (comme dans la pub)
d) Acheter un MAC
19 Avril 2007 11:18:03

mdr je demande de l'aidde pas con me dise des conerie débile comme cela!
19 Avril 2007 18:57:56

Voici un des problèmes signalé par vista! Pourriez vous me dire ce qu'est-ce ou bien si ca ne vient pas de la de me le dire merci?

Description
Ce programme pourrait ne pas s’être installé correctement

Signature du problème
Nom d’événement du problème : PCA2
Signature du problème 01: AWAYMODE.EXE
Signature du problème 02: 1.0.1.6
Signature du problème 03: AMDAway Driver Installation Package
Signature du problème 04: unknown
Signature du problème 05: Advanced Micro Devices, Inc.
Signature du problème 06: 1
Signature du problème 07: 2
Version du système: 6.0.6000.2.0.0.768.3
Identificateur de paramètres régionaux: 1036

Fichiers qui aident à décrire le problème
appcompat.txt

19 Avril 2007 20:21:26

2 solution ! mettre xpou télécharge et installe linux...
20 Avril 2007 21:32:21

Bon j'ai procedé a une mise a jour de tous mes pilotes matérilles et ca marche maintenant !
12 Octobre 2007 22:28:13

Bonjour, je viens d'acheter un nouvel ordi qui est venu avec Vista.
Depuis, j'ai eu de multiples petits bugs et le dernier en date fait que je ne peux plus entrer sur ma session qu'en mode sans échec.
En mode normal, dès que je clique sur l'ouverture de session c'est un bel écran noir qui m'acceuille!
Je vais vous faire une petite récapitulation qui vous aideront pt à m'aider...! Bref, hier je reviens à mon ordi qui s'est mis en écran de veille, je le ranime et premier problème ma souris à disparue même si apparemment l'ordi la détecte. Réaction: je redémarre l'ordi et puis tous les icônes du bureau ont doublé du volume. Je m'en vais donc sur le panneau de configuration qui me dit que c'est tjrs au minimum, je vais sur la résolution, je l'augmente juste pour voir mais avant de peser sur ok, je clique sur avancé et sur cette nouvelle fenêtre sans rien changer je fais ok. Résultat: écran noir jusqu'à aujourd'hui.
En mode sans échec, il n'y a apparemment rien d'anormal,mais...
Vous pouvez y comprendre quelque chose? Si vous avez des idées aidez moi svp!
25 Juin 2009 17:03:40

J'ai un probleme semblable, jouvre ma sesion et en 3Osec mon ordinateur bug mais dans se 3Osecondes jai le temps d'ouvrir limewire, msn, internet ... Mais je ne peux pas le "reduire" car la barres des taches bug et le bureau , c'est tres compliker a expliquer .. sur une autre sesion lecran est noir je ne peux rien faire. Le probleme ma deja arriver il y a quelques mois et j'avais installer un anti-virus et le probleme a disparue, sauf que cette fois mon anti-virus ne detecte aucun probleme ... Sa la peut-etre un rapport mais mon ordinateur me dit a chaque ouverture de ma sesion que iTunes & Mon logiciel de Kodak a cessé de fonctionner.

& J' aimerais savoir comment metre le mode sans echec ?
Merci .
25 Juin 2009 17:32:22

finalement j'ai réussi a trouver comment mettre le mode sans echec mais tout est afficher en zoom/gros ... es-ce normal ?

& je n'arrive pas a metre du son le petit desin d'audio a coté de lheure montre un x mais je nariive pas a loter & J' ai remarqué que mon ordi marche corectement lorsqu'il n'Y A PAS internet ...
2 Novembre 2009 15:06:59

Mdr 2 ans plus tard je répond ^^ Bon voilà alors moi aussi j'ai un énorme soucis avec vista. Exactement le meme que vous ^^. Moi ça a commencé d'un coup donc moi qui n'aime pas rester sur une mauvaise positione j'ai découvert un truc ! dès que vous entrerez dans votre session et que un ecran noire apparaitra il suffit tout simplement de faire : ctrl+alt+sup et fermer votre session. La session fermé, réouvré une nouvelle fois votre session il y aura toujours un écran noir mais refaite encore la meme opération. Normalement la 3 eme fois c'est la bonne si ça viens pas attender juste 30 seconde si rien n'apparait :s

Sinon un autre probleme de vista ! Je sais pas si vous arrive a vous aussi ce que je ne doute pas une seconde.... C'est que en fait la session va se refaire a 0 ... Vous aller arriver sur un bureau avec un fond d'ecran standard et tout votre bureau va etre modifier. Avec ce probleme faites pareil que pour l'ecran noir ^^.


Sinon moi ce que je vous conseil c'est de QUITTER vista et très vite !!! Moi j'ai rétrograder vers XP mais le mieux c'est windows 7 !
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS