Se connecter / S'enregistrer
Votre question

Pc bureau marque ASUS M2N-MXSE

Tags :
  • Système d'exploitation
Dernière réponse : dans Systèmes d'exploitation
10 Juin 2010 12:55:22

Bonjour,
J'ai un problème avec mon ordinateur de bureau; je commence une installation sous windows XP ,la machine boot normalement copie les fichiers système au premier demarage elle ne s'affiche plus.
j'ai vidé le cemos, remplacer les barrettes,changer de disque dur mais rien de nouveau.
svp je compte sur vous et merci pour tout

Autres pages sur : bureau marque asus m2n mxse

10 Juin 2010 13:07:39

si tu as changé de disque dur c'est peut être le CD qui est foutu.

Essayes quand même ceci, on ne sait jamais:
-bootes avec le CD, dès le début de l'écran bleu, pendant qu'il charge les pilotes, un message tout en bas de l'écran bleu te demande "d'appuyer sur F6 pour charger des pilotes tierces." à la vue de ce message Appuis sur F7 et laisses-le continuer à charger jusqu'à l'écran de menu d'installation Windows. Et tentes encore l'installation.
m
0
l
22 Juin 2010 13:33:33

slt bilox il n'ya pas de changement, merci d'avoir assayé et je me pose par ailleur la question si ce n'est peut être pas la carte graphique qui a un problème?
merci d'y reflechir avec moi cordialement
m
0
l
22 Juin 2010 15:10:08

ah oui, c'est possible. malheureusement, pour le vérifier, il v falloir trouver une autre carte graphique, ou bien essayer celle-ci dans un autre pc.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS