Votre question

New pc : P5WD2 premium + E6600 + 7950GX2 Pb !

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
30 Août 2006 10:52:45

VOila, toute la nuit j'ai monter mon pc et pouf marche pas au démarage :
Apres plusieurs test : ce n'est pas la carte graphique.

le pb ? Aucun affichage ecran comme si il n'était pas relier derriére.

Je suis en manque de matos pour tester le proco et la carte mére.

Quelqu'un as la possibilitée de m'aider ?
flycristal@hotmail.com

Cordialement.

Autres pages sur : new p5wd2 premium e6600 7950gx2

30 Août 2006 11:25:50

tu as bien configuré ton BIOS,tu 'n'as pas de carte video inegré ?
30 Août 2006 11:43:13

pas de carte vidéo inegré c'est une externe.
Le bios je peut pas y toucher l'ecran n'affiche rien. :/ 
30 Août 2006 11:45:16

slt,

et quand hier tu as installer ton pc tu n'avais pas de problème ??
30 Août 2006 11:46:32

j'ai passé toute la nuit a l'instaler et on la allumet pr la premiére fois vers 4 h du mat : pas d'affichage. depuis multiples test mais rien .
30 Août 2006 11:48:43

et bien ramene ta carte graphique ou tu la acheter a mon avie le probleme vient de ta carte graphique.
Si tu as moyen le mieu sa serai de faire un test avec une autre carte graphique.
30 Août 2006 11:50:23

a priori la p5wd2 n'a pas de controleur intégré, et il a une 7950gx2 ..

bref sinon test avec une barrete de ram pour voir, ensuite vérifie que le cpu est bien branché et que aucun pins n'est cassé, as tu bien mis de la pate thermique ? il y a t-il des bips ?
30 Août 2006 11:51:24

Tu as éssayé de mettre la carte sur l'autre port PCIe ?

Là, je ne vois pas du tout ce que ça peut être si ce n'est la carte graphique, et peut être la carte mère...
30 Août 2006 11:53:06

tu as un autre pc pour tester la carte graphique dessus ou une autre carte graphique pour tester pour voir si c'est bien ta carte graphique ??
30 Août 2006 12:45:14

c est la carte mére ! elle supporte pas le conroe c est tout .

:lol:  et vous a chercher partout d ou ca vient sans meme verifier la compatibilité de la carte mére avec les Core 2 duo :lol: 
30 Août 2006 13:02:13

T'es sûr qu'elle est pas compatible? Pourtant sur les sites de vente, ils disent que ça l'est... :ange: 
30 Août 2006 13:13:48

c'est la P5WDH qui est compatible, pas la P5WD2
30 Août 2006 13:23:01

moi non plus en cherchant un peu, je dirait :non:  pas compatible
30 Août 2006 13:37:53

whow merci, je rentre de chez un machand : nouvelle carte graphique :p  compatible ^^
Allez je lance le monstre dans hmmm 30 mn

Merci a tous
30 Août 2006 13:39:31

desoler de te le dire mais cette cm n'est pas compatible core 2 duo, alors soit tu change ta cm contre une p5w dh deluxe soit tu change de proc.
30 Août 2006 13:53:24

tu as aussi la p5b deluxe compatible core 2 duo
30 Août 2006 15:50:48

je vien de changer la carte mére pour une : ga-965p-ds3
Méme problem : l'ecran ne répond pas.

Les métériels testé et sur qui ne sont pas en cause :
Carte graphique / alimentation / la ram / La carte mére ( elle est nouvelle )
30 Août 2006 17:46:13

a-tu bien branché le connecteur d'alimentation PCI-E sur ta carte graphique ?
30 Août 2006 18:06:47

flycristal a dit :
je vien de changer la carte mére pour une : ga-965p-ds3
Méme problem : l'ecran ne répond pas.

Les métériels testé et sur qui ne sont pas en cause :
Carte graphique / alimentation / la ram / La carte mére ( elle est nouvelle )


Et bien si tout ça fonctionne corectement, je ne voit pas autre chose que le cpu :??: 

As tu bien checké tout tes branchements, c'est très con, mais ça arrive souvent, on est tellement préssés et heureux d'une nouvelle putain de config qu'on en oublie les truc les plus classics (c'est du vecu lol :D )
30 Août 2006 18:39:23

Alors :
Les branchements sont bons ainsi que celui de l'alim PCI-E
enfin j'en ai mare :( 
Le proco ? je ne sais pas j'ai pas de quoi le tester. ( au passage si vous habitez dans le 74 dites le moi ^^ )

D'autres idée ?
Si vous etes vraiment un pro de l'info je veut bien une assistance telephonique xd
30 Août 2006 18:41:41

et si tu assemble le tout en dehors du boitier ? il peut s'agier d'un faux contact quelquepart
30 Août 2006 22:25:46

hmm pas bete , mais c'est un watercooling interne au boitier :/  ( titan robella )
30 Août 2006 22:36:26

si il n'y a que le processeur qui est watercollé, met le ventirad qui était livré avec le temps du test. sinon, je ne vois pas trop d'où ça peut venir
31 Août 2006 12:09:36

ok, merci tout de méme. Cela peut venir de la carte mére sinon mais bon .. elle est neuve :/ 
31 Août 2006 12:14:14

Mais si je ne met pas de ram normalement méme sans rame je doit avoir acces au bios non ? ( pour esseyé )
31 Août 2006 12:31:51

je pense que oui doit pouvoir y acceder, un pc na pas besoin de ram pour s'allumer, j'ai bien dit s'allumer.
31 Août 2006 13:01:18

tu utilise quoi comme ram ?
31 Août 2006 14:51:06

oui, tu retires disque dur, ram et carte graphique que tu mets de coté

essais simplement carte mère et processeur, normalement çà doit bippé

sinon, le processeur est mort
31 Août 2006 15:05:49

sa bip.
bon je vien d'amener le pc chez un pro pour qu'il me diagnostique ( c'est 35euros donc résonable )
Je vous tien au couran :) 
Merci en tout cas
31 Août 2006 17:25:45

oui, çà pourrais etre sympa, j'espère pour toi que tu n'as pas mis le processeur en l'air, çà serais dommage pour un si bon matos
31 Août 2006 17:32:54

Par principe, je ne monte jamais le processeur sur la carte mère mwa! J'demande toujours à un keupinou pro de le faire! J'veux pas risquer de tout pèter... =x
Par contre, je monte tout le reste, y'a beaucoup moins de risques! :) 






Ne mentez pas! Je sais que vous adorez quand je vous raconte ma vie! xD
31 Août 2006 17:45:26

ils viennent de tester le proco c pas lui :D 
mais c quoi alors ? LOL
31 Août 2006 20:31:15

ben essaie une autre carte graphique vu que la 7950GX2 n'est pas compatible avec toutes les cartes mères, il faut également avoir un bios mis à jour ...
3 Septembre 2006 14:03:25

Bingo !
Voilou sa marche :

pb ---> cours ju sur la carte mére en fait dans le boitier javais laisser deux petit pignon pour tenir la carte mére en trop. ( j'ai vu lorsque j'ai tester OUT boitier )

Now tout marche impecable je vais faire un chti bench :pt1cable: 
rien que la démo du bench lag pas d'un poile :sol: 

Mici a tous
3 Septembre 2006 14:09:38

Bon et bah tan mieux, tu vas pouvoir t'eclater maintenant.

Finalement ta bien fait de monter sans boitier, même si t'avait le W/C :D 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS