Votre question

probleme de son avec la freebox

Tags :
  • Free
  • Internet
Dernière réponse : dans Internet
29 Décembre 2004 16:15:08

salut a tous
dabors je tenais a dire que se site est génial

donc mon probleme c'est que je n'ai pas de son avec ma freebox,j'ai l'image sur ma télé mais pas de son
sa serait vrément cool si quelqu'un pouvé m'aider.
merci a tous


Autres pages sur : probleme freebox

15 Janvier 2005 11:23:01

Salut,

j'ai exactement le meme pb que toi, et apres avoir fait le tour de pas mal de forum + appel à l'assistance de free, j'ai toujours pas trouvé la reponse...

Donc si qq a une soluc je suis preneur

Merci

Ps freebox V2
15 Janvier 2005 12:15:23

Essaye de jouer sans forcer avec les prises péritel, notamment celle connectée sur la Freebox. Elle est assez sensible. (Quelques fois c'est le son qui part, d'autres fois c'est une image rougeâtre; il s'agit d'un faux contact rien de bien méchant)
Contenus similaires
15 Janvier 2005 17:49:27

j'ai tout essayer changer la prise péritel,la bouger.j'ai appeler l'assistance,"sa coûte tré cher"toujours pas de son,g réinitialiser la freebox.toujours rien!!!!petetre c'est lma freebox qui marche plus...
26 Janvier 2005 20:59:15

Hello,

que t'ont ils dit à l'assistance de free? Il t'ont fait faire des manipulations? Moi je l'ai eu 2 fois, il mon dis qu'il allez verifier ma ligne de tel, mais toujours rien...

Sinon pour toi le telephone marche? ou comme moi ca ne marche pas non plus?

27 Janvier 2005 16:29:10

ben a lassistance technique il mon dit qu'il allaient voir ma lihne toujours rien
alors g rappeler il mon dit de d'enlever les condensateur des prise ,delever tou le matérien hifi autour de la freebox de mettre des filtre a toute les prise de tel mm non utiliser
mais toujours rien!!!
g essayer de bouger la prise péritel de ma freebox et de ten en ten en forcant bien g une petite lueur de son ki dure une pico seconde donc je pense keque cela vient de ma freebox!!!
15 Mars 2005 14:31:55

salut,sayé g encore et encore apeller l'assistance de free et apré 1/2 heure o tele^hone il mon avoué que sa venez de LEUR freebox et qu'il allé m'en envoyer un autre qui marche cette foi ci.
malereusement il mon dit que cela mettrait autan de tant a ariver que la premiere foi ou je me suis abonné ,donc 2mois...
voila mon probleme et réparer.merci a se qui mon aidez.
19 Mars 2007 13:23:38

Ah putain pareil pour moi, pfffff.... j'espère que la résolution sera plus rapide...
3 Avril 2007 10:11:13

salut

j'ai également un problème de son depuis hier soir. en effet, non seulement je n'ai plus de son sur la tv sur laquelle est branchée la free mais également sur l'autre télé sur laquelle j'ai fait un branchement pour que le free soit reçu. et là ce matin, je viens de voir que le son n'était toujours pas revenu. ça doit faire 4 mois que j'ai la free et c'est la 1ère fois que ça arrive. mon tel marche tjs
si qqun pouvait m'aider ça serait sympa
19 Août 2007 18:38:39

:bounce:  Bonsoir j'ai trouvé une solution ayant une freebox avec la sortie son par la peritel qui ne fonctionne pas.
J'ai utiliser la sortie optique de la box et j'ai du son .
c'est sur il faut un appareil avec une entré audio optique.
Bon courage c'est la solution que j'ai trouvée.
cordialement :kaola: 
7 Septembre 2007 14:29:34

J'ai eu le même problème plus de son, j'ai tout désinstaller de ma freebox a mon boitier tv et tout réinstaller et le son est revenu :D 
29 Mai 2011 21:26:38

Bonsoir J'ai un petit souci avec free je perd le son de la 1er chaine uniquement. Le son fonctionne 2 minutes puis se met a gresillé et plus rien.Il faut que je change de chaine puis quand je remet la 1 re belote sa re commence !!!

Merci si vous avez une idé de mon problême.
24 Juillet 2011 17:42:06

Je viens d'avoir ce problème et en faisant un hard reboot de la freebox ( debrancher 5 fois en maintenant un des cinq boutons enfoncé en attendant firware )....le problème est résolu .
29 Janvier 2012 10:24:17

viens de mon boitier de prises para foudre rebranché en direct et sa marche
16 Février 2012 13:08:07

Salut,
j'ai résolut le problème du son de manière très simple. J'ai débranché électriquement ma télé et les 2 prises de ma free revolution6. j'ai attendu 1 min et j'ai tout rebranché le son est revenue comme par magie.

8 Avril 2012 00:44:40

Bonsoir, je te répond tigresse7300
J'ai bien fait tout se que tu a dis mais se ne fonctionne toujours et j'avoue que sa me tape sur les nerfs.
Si quelqu'un d'autre a une solution au problème dit le moi merci.
9 Avril 2012 09:19:04

D'accord avec ci-dessus
1 Mai 2012 17:39:29

Merci pour ce super conseil ! ça marche nikel !

Problème rencontré : perte subite du son sur la TV avec freebox V5 en HDMI.

Problème réglé en : débranchant/rebranchant la TV...

geo_fita a dit :
salut a tous
dabors je tenais a dire que se site est génial

donc mon probleme c'est que je n'ai pas de son avec ma freebox,j'ai l'image sur ma télé mais pas de son
sa serait vrément cool si quelqu'un pouvé m'aider.
merci a tous




tigresse74300 a dit :
Salut,
j'ai résolut le problème du son de manière très simple. J'ai débranché électriquement ma télé et les 2 prises de ma free revolution6. j'ai attendu 1 min et j'ai tout rebranché le son est revenue comme par magie.



7 Juin 2012 21:54:17

attylla91690 a dit :
Bonsoir, je te répond tigresse7300
J'ai bien fait tout se que tu a dis mais se ne fonctionne toujours et j'avoue que sa me tape sur les nerfs.
Si quelqu'un d'autre a une solution au problème dit le moi merci.


7 Juin 2012 21:57:44

La solution de tigresse à marche pour moi. Il y a peut être un ordre pour effectuer les rebranchements. J'ai d'abord rebranche le boîtier de la télé puis celui de la prise téléphone
26 Janvier 2013 23:33:10

Bonjour à tous, j ai suivi le conseil de tigresse et ça marche. merci bcp.
13 Février 2013 11:12:55

Idem pour moi. Plus de son depuis ce matin alors que ça fonctionnait très bien hier soir. Hard reboot ne change rien. Par contre lorsque l'on débranche électriquement la TV, puis qu'on la rebranche quelques secondes après le son revient comme par magie.
17 Février 2013 17:52:54

Bonjour silvo80,
Effectivement suite à la dernière mise à jour des anomalies de son ont été constatées.
Pour les résoudre, nous invitons à faire cette manipulation sur le menu de la télé : Réglages / Audio / Sortie Audio Principale : Mettre "analogique"
Important: Il faut remettre le son du Player sur "Analogique" (qu'il soit en HDMI ou Peritel) sans oublier au préalable le reboot du Player.
Cordialement.
27 Février 2013 20:43:20

Moi j'ai plusieurs problemes donc tout marche parfait mais y a juste 2 petits problemes deja pour la tele le son marche mais qd je veux regarder un film ( DVD ) le son ne fonctionne pas et je suis embeter :/ . Et mon deuxieme probleme c est sur l ordi je n arrive pas a entendre le son je dois brancher un casque ou des ecouteurs pour entendre le son ..
26 Juin 2013 21:38:03

silvo80 a dit :
Idem pour moi. Plus de son depuis ce matin alors que ça fonctionnait très bien hier soir. Hard reboot ne change rien. Par contre lorsque l'on débranche électriquement la TV, puis qu'on la rebranche quelques secondes après le son revient comme par magie.


Pareil pour moi. Je n'avais plus de son sur ma freebox. J'ai simplement débranché puis retranché ma tv. Le son de la freebox est revenu tout de suite. Merci à tous !! :) 
16 Novembre 2013 18:33:50

Bonsoir,
Beaucoup d'utilisateurs ont des pb de son s/Freebox. Cela vient de m'arriver et une réponse de TIGRESSE, que je remercie, m'a dépanné: débrancher télé et plugs, attendre quelques minutes! Rebrancher et c'est OK! A noter que les services techniques de free n'apportent pas la solution...
Bravo à ce forum- trezal
1 Février 2014 11:42:18

Bonjour,j'avais le même problème de son mais débrancher TV et plug ne suffisait pas donc j'ai bidouillé et il m'a suffit de faire : free menu de mon boitier TV puis paramètres puis affichage , là la résolution HDMI est marqué "auto" je l'ai changée en 1080i60 , il m'a été demandé si la résolution été bonne , j'ai répondu non , la résolution est revenue en auto et le son re-fonctionnait. Voilà pour ceux ou rien ne fonctionne vous pouvais essayer.
29 Mars 2014 09:43:09

J'avais le même pb, même le son optique ne fonctionnait pas. J'ai alors débranché la box internet et la box tv pendant deux minutes. Puis, j'ai rebranché les deux prises les 2 prises électriques, mais pr la box tv, j'ai fait ensuite le hard reboot ( 5 débranchements de suite) et au dernier, on laisse un doigt sur une touche de la freebox pour que la mise à jour du firmware se fasse, puis ça remarche
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS