Votre question

pb de démarrage

Tags :
  • Portable dell
  • Matériel
Dernière réponse : dans Matériel informatique
27 Juillet 2004 21:06:08

bonjour
j'aimerais confirmation sur ce sujet

mon amie a un ordi portable dell inspiron 4150 et depuis peu il coupe sans arrêt et de manière aléatoire dès l'allumage (au bout d'1sec, 2 sec,...2min.....).

j'ai procédé à ce test:
- je démarre avec tout le matos :
1ère coupure au bout de 2 min
2ème coupure au bout de 30 secs
3ème au bout de quelques secondes
(remarque que le délais s'amenuise toujours en fonction du nombre de démarrage)

- je démarre sans RAM
toutes les coupures se font au bout de 11 sec quelquesoit le nombre de démarrage

- je remets la RAM, coupure au bout d'une sec
- je retire de nouveau la RAM, coupure au bout d'une sec

c'est vraiment très bizarre.
est ce la carte mère?

merci de vos possibles réponses
Amicalement

Autres pages sur : demarrage

27 Juillet 2004 21:14:56

salu regarde le sujet sur les acer ptet ce pe etre ca ossi .. je sai po ..
28 Juillet 2004 00:11:02

Salut, il est possible que le ventilo du pros ne fonctionne pas.
Il m'est arriver d'oublier de le retrancher et mon pc s’arrêtait à chaques fois qu'il commençai à chauffer.

Au passage, tu as 1 ou 2 barrettes de ram?
si tu en as 2, elles sont bien a la même fréquence?

Contenus similaires
28 Juillet 2004 00:13:32

La température du CPU est probablement la cause... vérifie que le ventilateur tourne bien...

Pendant ces 2min, l'ordinateur fonctionne normalement ?
28 Juillet 2004 07:46:28

bonjour

l'ordinateur fonctionnait tout a fait normalement et le ventilo tournait sans problèmes apparents.

Son ordi n 'est composé que d'une unique barette 256MO ce qui implique obligatoirement l'achat d'une autre barette si je veux réellement tester.

mais je prefère être sur du problème avant d'avancer une somme inutilement àsavoir notamment si la CM n'est pas en jeu.
28 Juillet 2004 07:55:53

Salut, est-ce qu'en mode sans échec il ne boot pas non plus? Sinon, si ton ami a le cd de windows xp, vois si le boot tiens sur le cd d'installation. Si t'arrive à aller sur la console de récupération lance CHKDSK /V pour vérifier l'intégrité de la surface du disque dur.
28 Juillet 2004 07:59:15

bonjour

malheureusement même avec le Cd inséré ca plante.
parfois je ne peux même pas atteindre le BIOS , cela coupe au bout d'une seconde dès le démarrage.

Salutations
28 Juillet 2004 08:14:02

salut moi aussi j aurais dit surchauffe proc mais bon tu dit que non ( as tu demonté le radiateur? si oui la tu remis dans le bon sans si amd )

pour tester ta memoire vive pas besoin d en acheter une autre barrete utilise memtest en telechargement ici http://membres.lycos.fr/newsinformatique/memtest.php y a meme l explication :-D
28 Juillet 2004 13:20:08

bonjour

merci beaucoup, je vais tâcher de voir ça au plus vite.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS