Se connecter / S'enregistrer
Votre question

Problème Affichage De Webcam

Tags :
  • Windows Live
  • Sites Internet
  • Webcams
Dernière réponse : dans Internet
28 Février 2010 20:14:32

Salut,

Comme beaucoup apparemment, j'ai un problème avec la web cam, quand je lance la webcam du contact ou quand lui m'envoie une invitation..

En faite le chargement se fait... l'écran devient blanc et puis ça coupe directe, en disant : " La session par webcam est terminée."

Et quand je lance une invitation Video ça me marque ce message d'erreur :

"* Messenger n'est pas disponible actuellement. Réessayez plus tard. (0x80ee000c)"

J'ai testé avec la version 8.5, et la, comme par magie la cam se met bien et tous... Pourquoi avec Windows Live Messenger 2009 ça beug ? J'ai vu sur google, que ça pouvais etre du a McAfee... Mais je n'ai pas cet anti-virus, j'ai regardé quand même pour etre sur dans program file et aucune trace... J'ai testé plein de truc et rien n'a marché... Je comprend vraiment pas... :s

J'espère que vous arriverez a m'apporté une solution ^^


PS : Pour info j'ai Windows XP SP3

Autres pages sur : probleme affichage webcam

2 Mars 2010 22:59:18

UP ?
m
0
l
3 Mars 2010 18:22:26

Je viens d'essayer aMSN,Windows Messenger classique, Yahoo Messenger, et Windows Live Messenger 2009 avec un autre PC, et ça me fait toujours pareil Oo !

Qu'est ce qui se passe srx ? ^^ je comprend plus rien, en plus je suis le seul de ces contact a avoir ça, j'ai ça avec 3 contact je crois... et c'est moi car eux ils ont la cam avec d'autre et ça va super bien et biensur c'est aussi le Windows Live Messenger 2009, j'ai essayé d'ouvrir les ports comme j'ai trouvé sur internet, mais rien n'y fait non plus, je comprend pas...

Par contre avec Windows Live Messenger 8.5 et Skype, là ça marche nikel... Mais voila, j'ai envie de gardé WLM 2009 moi ^^ il ya juste ce soucis de webcam sinon ça va niquel
m
0
l
Contenus similaires
26 Mars 2010 00:11:26

Up ? Depuis j'ai du formaté le pc car j'avais d'autre problème aussi, après avoir réinstallez tous allais bien... Jusqu'a maintenant ! ou ça me refait denouveau ça... je comprend pas, des fois ça marche (elle sont très rare) et la plus part du temps ça ne marche pas, lecran de la cam du contact charge, l'écran devient blanc, et pouf la connexion de web cam ce coupe avec un message derreur : "La session par webcam est terminée."

Je sais pas c'est quoi mais ça devient vraiment lourd ce problème... Je suis le seul a avoir ça ?
m
0
l
Anonyme
26 Mars 2010 19:47:50

caline


je vous rassure j'ai le même problême pour la web et je n'est pas non plus la solution ral bol
m
0
l
26 Mars 2010 19:49:33

Aaah :)  ouais serieux c'est lourd, je sais vraiment pas c'est du a quoi... et toi tu utilise des logiciel suplémentaire ? genre MSN Plus ou bien des Skine avec ?
m
0
l
30 Mars 2010 16:56:36

Ca y est.... encore un formatage et de nouveau le même problème !
Non serieux j'en ai marre... et pourtant c'est pas moi qui ai la web cam je reprécise... C'est la web cam de plusieurs contact et j'ai ça avec presque toutes les invitations qu'on m'envoie sur presque tous les logiciel de messagerie sauf Skype ! Il faut que j'ouvre des port sur ma live box ? pourtant j'ai remarqué que la nuit les web cam passent beaucoup mieux.... C'est vraiment vraiment bizarre !
m
0
l
1 Avril 2010 15:08:44

Personne a ce genre de problème ou peut m'aider ? :s
m
0
l
6 Avril 2010 13:21:33

Up ?
m
0
l
6 Avril 2010 13:23:37

Redonne j'ai pas bien compris ;) 
m
0
l
6 Avril 2010 13:27:04

Ben en claire quand un contact m'envoie une invitation web cam, ben l'écran apparait devient blanc et puis la connexion a la web cam se ferme en marquant un message d'errreur "La session par webcam est terminée" alors que personne l'avais terminé et qu'elle s'est même pas afficher... Et j'ai ça avec quasiment tous mes contactes...
m
0
l
11 Avril 2010 19:05:48

Me revoila, après tous ce temps dsl :s

Alors j'ai essayé effectivement désinstallé MSN mais rien n'y fait

Par contre j'ai exactement le même problème que le deuxième lien que tu m'a passé, j'ai aussi un ecran blanc et puis après quelque secondes l'écran blanc se ferme et ça me marque en effet "la session web cam est terminé" par contre je n'ai pas McAfee comme Anti-virus, dailleur j'en ai pas du tout, je dois encore l'installé ^^

Aussi j'ai pas de web cam, c'est quand je lance l'invitation de web cam a mon contact ou que celui-ci me l'envoie et je précise que j'ai ça avec presque tosu mes contacts... Et que bizarement j'ai l'impression que ça passe mieux la nuit

Et euh j'ai K-Lite Codec, jai déja essayé de le désinstalé mais pareil... le problème perciste, je sais vraiment pas a quoi c'est du... et en effet j'ai ça avec WLM 8.5, 9, aMSN etc etc..
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS