Se connecter / S'enregistrer
Votre question

Je ne peux pas activer les modules complémentaires ! [trad]

Tags :
  • Internet Explorer
  • Logiciels
Dernière réponse : dans Logiciels
24 Mars 2009 04:26:56

Hunterlaar

Je n'arrive pas à activer les add ons dans IE7. Dans outils, la liste apparaît grisée et je ne peux rien cocher.

John W

Dans IE7 tu peux gérer tes "modules complémentaires" ou add ons en:
  • 1. Clique sur "Outils", ensuite " Gérer les add ons" et ensuite active ou désactive les add ons de ton choix
  • 2. Tu n'as plus qu'à cliquer sur "OK" pour confirmer.


    Buky Roo

    J'ai eu le même problème et la solution est toute simple.
    Efface l'icône IE de ton Bureau et du menu Démarrer.
    Va dans Poste de Travail>Ouvre le disque C ( par convention ton disque système )> va dans Program Files > ouvre Internet Explorer> par glisser déposer emmène l'icône de IE sur ton Bureau.
    Cette nouvelle icône devrait parfaitement marcher.
    L'icône sur ton Bureau était celle de l'ancienne version de IE.


    Retrouvez la discussion originale: Help can't enable add-ons



  • Autres pages sur : activer modules complementaires trad

    24 Juin 2009 21:08:24

    SUPER ET MERCI A CEUX QUI PARTAGE LEURS CONAISSANCES
    m
    0
    l
    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS