Votre question

Bureau XP et couleurs....

Tags :
  • Logiciels
Dernière réponse : dans Logiciels
4 Novembre 2004 22:10:29

Bonsoir à tous.

Jai un petit souci.
En effet, les icones de mon bureau sont entourés de noir, au lieu d'etre transparent, ce qui fait moche sur les arrieres plans.

(j'ai mis une capture d'écran pour qu'on se rende compte).

Si vous savez comment remettre, merci. ;-)
[img align=left]http://img123.exs.cx/img123/2016/Sanstitre.jpg[/img]

Autres pages sur : bureau couleurs

4 Novembre 2004 22:16:19

Ah ouais j'ai déjà eu ce problème, mais j'ai jamais eu de solution, j'attend comme toi une réponse
4 Novembre 2004 22:19:20

Ouais, dans les options de windows, on peut mettre la couleur qu'on veut a la place du noir, mais on ne peut pas mettre transparent... c'est idiot. :-o
Contenus similaires
4 Novembre 2004 22:26:44

bah jvé peut etre dire une annerie mais tu pourrai peut etre tout simplement téléchargé des icones toutes belles et toutes faites non?
4 Novembre 2004 22:30:34

Poste de travail->proprieter->Avance->performances parametres->effets visueles->utiliser les ombres pour les icones sur le bureau
4 Novembre 2004 22:36:56

Clair, net et précis! :-D
5 Novembre 2004 17:18:34

Ca ne marche toujours pas, j'avais deja essayé.

Que je coche ou décoshe cette option, rien ne change, les icones restent noir.

Le pire c'est que ce probleme est venu d'un coup, mon PC ramé comme un porc et d'un coup il est devenu moche (icone noir, style windows 98...) et depuis ca reste. :-o
Merci quand meme. ;-)
5 Novembre 2004 18:14:47

Tu viens d'avoir ce bug ??? Parce que des fois XP ça bug (ça on le sait tu me dira) hier j'ai reboot ma machine et le texte sous les icones avait une ombre plus foncée que d'habitude, j'ai ouver firefox, je l'ai réduit et c'est revenu à la normal.

Bug d'affichage.

;-)

5 Novembre 2004 18:19:18

Ca fait au moin un mois que je l'ai , mais j'ai juste demandé, c'est pas la mort non plus, mais c'est soulant quand meme... :-?

ca attendra le prochain formatage au pire. ;-)
11 Octobre 2008 11:43:32

Verifie une chose :
Proprietes de l'affichage (clic droit sur bureau/proprietes ou panneau de configuration/Affichage,...)
Onglet bureau/personalisation du bureau
Onglet web

Et la, si il y a une page selectionne, deselectionne la et valide, ensuite appliquer et ok.

Si ca ne fonctionne pas, il faudra chercher plus loin...
11 Octobre 2008 11:50:02

Bonjour ,

Sa je crois que sa vient de ta carte graphique .
Essaye de mettre a jour les pilotes de ta carte graphique .

Cordialement ;)  ,
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS