Se connecter / S'enregistrer
Votre question

config emule

Tags :
  • Emule
  • Logiciels
Dernière réponse : dans Logiciels
15 Juin 2008 15:49:04

Bonjour a tous, j'utilise la derniere version de emule (v0.49a) et depuis que je l'ai téléchargé, je suis en low ID tandis qu'avec la 0.48 j'etais en high ID. mes ports 1234 en tcp et 4321 en udp son bien ouvert sur le routeur free et je tiens a preciser que j'ai changé d'antivirus récemment, je suis passé de Avast à antivir jugé plus efficace par les infos que j'ai recueilli

j'ai aussi téléchargé tuneup utilities mais je ne pense pas que c'est cela qui affecte emule mais je n'arrive plus a demarrer mon pare feu que est sois disant géré par une autre application
Merci de vos reponse a+ :hello: 

Autres pages sur : config emule

15 Juin 2008 18:23:39

Antivir est configuré pour le laissé passé ?
16 Juin 2008 13:06:26

je ne sais pas vraiment comment on fait pour faire les exeptions sur antivir si tu as des conseils je t'en remerci par avance
Contenus similaires
16 Juin 2008 14:14:39

dabord ton routeur, tu a une livebox, freebox, neufbox ?
16 Juin 2008 19:05:10

j'ai un routeur sur la freebox et j'ai correctement ouvert les ports 1234 en tcp et 4321 en udp et sa marchait tres bien
17 Juin 2008 11:35:52

je viens de regarder ton site mais je ne trouve rien en rapport ac emule
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS