Se connecter / S'enregistrer
Votre question

Problème du à Kerio, PC ne démarre plus normalement

Tags :
  • Antivir
  • Logiciels
Dernière réponse : dans Logiciels
8 Mai 2008 15:45:52


Bonjour,

j'ai un "léger" problème avec mon PC.
J'ai téléchargé et installé le firewall Kerio. Je sais pas si le problème vient de là, mais ya des chances. Au redemarrage, mon PC me fait la même chose que quand j'ai mis Antivir et AVP en mm temps(incompatibilité). sauf que là c'est Kerio/ antivir. Lenteur incroyable, et quand je vais dans le gestionnaire des taches, il marque que mon utilisation processeur est à 100%, mm en fermant tous les programmes. Et impossible d'ouvrir les applications.
Je suis donc passé en mode sans echec pour supprimer Kerio, ce qui semblait le plus logique, mais quand je vais dans ajouter/supprimer des programmes, il refuse de le supprimer. J'ai donc recherché tous les fichiers et dossiers Snbelt que j'ai supprimé, je suis mm passé par spybot pour supprimer tout ce aqui concerne sunbelt.
Au redémarrage, rien à faire, toujours le mm problème!
Sur les conseils avisés de quelqu'un qui n'y connait rien en informatique (ça m'apprendra aussi ça), j'ai desinstallé antivir. Et oui, si on part du principe que l'un ne fonctionne pas aec lautre...
Aucun problème pour supprimer Antivir, ça s'est fait tt seul.
Mais là encore, au redémarrage mm problème.
Je desespère donc, mais heureusement, j'ai accès à un autre PC.
Bien sur, j'ai pris la précaution de débrancher mon modem lorsque j'allume mon PC, puisque je n'ai plus d'antivirus.

Quelqu'un aurait-il la solution miracle?

Autres pages sur : probleme kerio demarre normalement

8 Mai 2008 18:23:16

J'ajoute que j'ai déjà fait démérrer/excuter/services.msc/desactiver sunbelt, mais en suite je ne peux pas acceder a modoifier/supprimer des fichiers pour le desinstaller.
8 Mai 2008 19:23:05

Salut tyrion33,

1/ C'était sans doute pas une super idée de désinstaller Sunbelt Kerio "à l'arrache", car à moins d'avoir un rapport détaillé de l'install pour tout enlever à la main chirurgicalement, le résultat sera toujours incomplet, et donc source de problèmes... Mais bon tant pis c'est fait.
(Si ça t'arrive à nouveau, pense à des logiciels comme Total Uninstall, qui, même en période démo, est pleinement fonctionnel).

2/ J'ai Kerio & Antivir ensemble sur plusieurs de "mes" configs depuis un bon bout de temps, et aucun conflit ne s'est jamais produit... (ce qui ne veut pas dire que c'est impossible !... mais bon... de là à y voir la cause unique du problème...)

3/ Si je comprends bien, même depuis que Kerio & Antivir ne sont "plus là", ton PC surcharge à chaque boot (100% d'UC) et s'avère quasi-incontrôlable ?
Citation :
mon utilisation processeur est à 100%, mm en fermant tous les programmes

As-tu essayé de voir (si tu en as le temps avant que tout bloque) quel(s) processus tournaient, et sur le/lesquels portait la surcharge ???
Il faudrait identifier le(s) processus incriminé(s)...

Ce qui t'arrive ressemble aux perturbations générées par certains codes malveillants.
=> Dans un 1er temps, afin d'écarter cette cause possible, il ne serait sans doute pas inutile de poster dans la section Sécurité :
http://www.infos-du-net.com/forum/forum-11.html

Bon courage ;)  ,
Contenus similaires
11 Mai 2008 18:00:11

Merci brutus94, et excuse pour le retard.
Non ce n'était pas un problème de fichier malveillant, je venait justement de faire un nettoyage complet de mon PC avec combofix, navilog1, SDFix, malwarebyte's, spybot S&D, Ccleaner, Antivir ...

Visiblement c'était bien Kerio, j'ai fait une restauration systeme d'avant l'installation et le problème à disparu. Je suis passé à Comodo.

Donc le problème est réglé :D 
12 Mai 2008 09:19:40

Salut,
Content pour toi :) 
Citation :
Visiblement c'était bien Kerio, j'ai fait une restauration systeme d'avant l'installation et le problème à disparu. Je suis passé à Comodo.

Je note... Mais j'avoue être surpris... 'fin y a tellement de fois où il ne faut plus chercher à comprendre -tant que ça marche.
(Moi-même j'ai une config où AVG-AS ne passe pas -une seule- et après avoir retourné le pb dans tous les sens... j'ai changé d'anti-spyware sur celle-là.)
@+
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS