Se connecter / S'enregistrer
Votre question

Windows Live Messenger se fige et plante, hard reset forcé

Tags :
  • Wlm
  • Logiciels
Dernière réponse : dans Logiciels
9 Décembre 2007 14:28:46

Salut à tous.

J'ai un problème récurant avec WLM 8.

J'ai la dernière version et je commence grave à péter une durite.
J'ai Windows Vista x64 et WLM plante.

C'est TOUT le temps, des fois après 1 minute, des fois après 5h de chat.. c'est infernal.

Le pire c'est que le programme ne se termine pas, même en supprimant le procéssus dans le gestionnaire des tâches.

-> je suis obligé de redémarrer l'ordinateur.
C'est la que le pire arrive, il reste bloqué sur fermeture de session.
Ce qui me force à faire un hardware reset pour éteindre mon PC.
Depuis quelques mois je fais 5-10 hardware reset par jour sur mon PC, tout ça à cause d'une SZSVSUDVZFG de logiciel.
J'en ai marre. Avez-vous par hasard une solution ?
Une procédure ?
Un tuyau quelquechose ?

Je bosse dans cette m.. d'informatique et j'ai deja essayé une énorme quantité de solution malheureusment RIEN ne passe.
J'ai même formaté 3x mon système en essayant d'autres combinaisons d'installation.

J'ai tourné pendant 8 mois sur Windows vista x64 avec cette version de WLM sans avoir aucun soucis.
Et la paf après un formatage l'enfer...
Et pourtant je n'ai rien changé........


TOUTE solution sera envisagée et étudiée.

merci d'avance à vous.

Autres pages sur : windows live messenger fige plante hard reset forca

9 Décembre 2007 15:32:32

Sa fait seulement sa avec WML ? Tes driver sont a jour?
9 Décembre 2007 19:13:51

Salut !

Oui uniquement avec WLM...

J'utilises beaucoup de logiciels, pas d'autres soucis.

Je joue aussi a Crysis qui tourne impec ce qui prouve que j'ai pas de soucis hardware..

Je suis peut-être sur une piste que je viens de penser...
J'utilises la fonctionne groupement de mes cartes réseaux nVidia nForce 680i pour avoir une connection réseau local 2Gbit/s

Je viens de désactiver la fonction.. je vous redis si c'était ça le problème..
Pour l'instant pas eu de plantage...
10 Décembre 2007 21:37:12

Confirmé WLM ne supporte pas le réseau LAN 2Gbit/s !
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS