Se connecter / S'enregistrer
Votre question

Sérieux Probleme avec Avast { résolu }

Tags :
  • Avast
  • Logiciels
Dernière réponse : dans Logiciels
8 Juillet 2007 18:44:47

Bonjour a tous,
J'ai un soucis avec AVAST
Lors du démarrage il se bloque environ 1 minute et me met le message suivant AAVM à détecté une erreur RPC.
si vous avez la solution merci de me la donner

Cordialement

Autres pages sur : serieux probleme avast resolu

Contenus similaires
8 Juillet 2007 19:35:10

Merci pour votre aide mais çà ne marche pas!!
L'icone au démarage est toujours barré !!
En plus cela me fait planté l'ordi et l'explorer !!! Que dois-je faire ?

Merci d'avance
a b 6 Logiciels
8 Juillet 2007 19:41:43

Re,

As-tu tenté ce qui était écrit dans le lien donné par jeremy91220, et notamment ceci (c'était presque à la fin) :
Citation :
messieurs, dames, j'ai la reponse à votre probleme, en effet comme le dis m3thod, c'est bien à cause du reseau et plus particulierement, chez moi de ma carte ethernet pci.
mais point ne sert de tout abandonner.
le problem viens de avastworkInitialize qui ne reussit pas à demmarer alors cliquez droit sur votre icone avast en bas à droite choisissez reglages du programme et dans le dernier onglet dépannage cochez la case "Attendre le lancement des services système avant de lancer les services avast
et hop comme par magie, l'icone rouge à beau réapparettre 3 secondes, elle disparai comme par magie et Avast se lance sans aucun problemes.
Signé LOKI à la votre messieurs
9 Juillet 2007 14:29:01

C'est bon j'ai réussi !!!

Merci pour ton aide
a b 6 Logiciels
9 Juillet 2007 14:35:31

De rien ;) 

Pense à éditer ton premier message et mettre "résolu" dans le titre !
Bye !
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS