Se connecter / S'enregistrer
Votre question

Adobe premiere pro

Tags :
  • Logiciels
  • Webcams
Dernière réponse : dans Logiciels
13 Décembre 2006 15:33:31

Bonjour a tous!je mamuse a faire des jt et tous les videos que je film avec ma webcam bug...les pixels sont deformé, mais, quand je lis la video faite en double cliquan dessus et en la regardand vec wmv il ni a pas ce probleme.quand je lie la video le son est parfait mais cest limage qui nest pas corect.Avez vous une idée dou vien ces bugs??

Autres pages sur : adobe premiere pro

13 Décembre 2006 16:37:19

as-tu bien parametre l' appareil dans la fanêtre d'aquisition
13 Décembre 2006 17:20:28

merci de mavoir repondu enfete escusez moi jai oublier de dire que je filmais avec quick cam ma video et que apres je lexportais et des que je le met sur ma time line et que je la li il ya les pixel qui change de place...mais sinon est ce quil est possible de me filmer avec ma webcam a partir de premiere pro cest peut etre un solution??
Contenus similaires
13 Décembre 2006 21:53:01

quel la marque de ta cam
13 Décembre 2006 21:58:36

cest Logitech QuickCam Communicate STX
13 Décembre 2006 22:17:42

jai peu etre un solution : jutilise quick cam 8 et cest peut etre sa qui fais buger...quelqun conaitrai un log pour se filmer avec sa webcam??
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS