Votre question

PHPBB - Installation du patch 2.0.1.1

Tags :
  • google
  • Logiciels
Dernière réponse : dans Logiciels
13 Décembre 2004 16:54:24

Salut a tous... J'arrive pas a installer le patch pour un forum PHPBB...

Merci, je rappel a tous le monde que la version 2.0.1, a une faille et que des personnes mal-attentionées peuvent recuperé votre liste de membres ainsi que les mots de passes.

Merci

PS: J'ai deja demandé a mon pote gogole (google) mais il a pas trouver...

Autres pages sur : phpbb installation patch

13 Décembre 2004 18:09:53

SVP, j'trouve vraiment pas...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS