Se connecter / S'enregistrer
Votre question

Freebox v.4 au démarrage.

Tags :
  • Adsl
  • Freebox
  • Internet
Dernière réponse : dans Internet
16 Mars 2010 14:20:17

Bonjour


J'ai remarqué un problème lorsque je branche ma freebox, elle ne s'allume qu'au bout d'un moment,si je la débranche et la rebranche aussitôt elle s'allumera normalement, mais si je la laisse débranché plus longtemps ce sera proportionnelle.

Pour l'instant lorsqu'elle est débranchée pendant longtemps elle met à peu près 5 min pour afficher.

Je pense que c'est un problème elcectrique mais je ne vois pas d'où ca pourrait venir.

Merci pour vos réponses.

Autres pages sur : freebox demarrage

16 Mars 2010 16:06:53

Kelinmor a dit :
Bonjour


J'ai remarqué un problème lorsque je branche ma freebox, elle ne s'allume qu'au bout d'un moment,si je la débranche et la rebranche aussitôt elle s'allumera normalement, mais si je la laisse débranché plus longtemps ce sera proportionnelle.

Pour l'instant lorsqu'elle est débranchée pendant longtemps elle met à peu près 5 min pour afficher.

Je pense que c'est un problème elcectrique mais je ne vois pas d'où ca pourrait venir.

Merci pour vos réponses.

slt

elle fonctionne ?si oui pas de soucis autrement tu n'a pas d'autre choix que le s.a.v de Free (il sont proprio de la box) tu ne peut pas la demontée
m
0
l
a b z ADSL
16 Mars 2010 19:42:44

Tu peux expliquer ton problème à la hotline Free, ils t'enverront certainement un nouveau bloc d'alimentation.

Si tu as un ami qui a aussi une Freebox, tu peux faire un test croisé du bloc d'alimentation.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS