Votre question

Gros problème avec google...voire plus..[Résolu]

Tags :
  • Google
  • Internet
Dernière réponse : dans Internet
26 Septembre 2008 20:17:57

Bonsoir,
Depuis cet après-midi, dès que j'utilise Google, j'ai ma page de recherche et quand je clique sur une des réponses cela me revoie vers des sites bizarres.
Ex : je recherche site 'lemonde'
j'ai une page de recherche, puis réorientation vers http://www.1stclassfinder.com/fr/search99.php?keyword=l...
HEEEEEEEELP...
je suis perdue, quoi faire ?

Autres pages sur : gros probleme google voire resolu

26 Septembre 2008 20:21:25

Essaye avec un autre navigateur pour voir.
Ca sent le trojan ou malware ca.
26 Septembre 2008 20:23:15

euh...j'ai fait des études de sociologie, pas d'informatique...
comment je "vide le cache"??? :-)
Contenus similaires
26 Septembre 2008 20:29:05

Outils -> effacer mes traces généralement

essaye aussi avec un autre navigateur.
26 Septembre 2008 22:03:27

Ca fonctionne pas...
D'ailleurs c'est de pire en pire...mes pages internet ne s'affichent pas normalement...genre liens en bleu, fond blanc et texte en noir...9/10 y'a même rien qui ne fonctionne...j'peux plus ouvrir mes mails...c'est terrible !
qu'est-ce que je vais devenir moi .??
[t'es Tourangeau du sud ou du nord?]
26 Septembre 2008 22:04:12

ah oui...j'suis passée à mozilla...et même chose...
26 Septembre 2008 22:08:08

salut
j'ai eu le cas y a pas longtemps ton ordi est infecte
lance ton anti virus, un anti spyware et un anti malware
26 Septembre 2008 22:18:21

donc
1. Scan Antivir
2. SpyBot - Search & Destroy ou Ad-Aware 2008
3. a-squared
???
(j'ai déjà lancer antivir et SpyBot - Search & Destroy dans la journée, mais je vais retenter!)
26 Septembre 2008 22:55:50

Tiens nous au courant à la fin de toutes les analyses !
27 Septembre 2008 15:12:26

J'ai le même probleme!

J'ai deja lancé 3 fois spybot, un coup ed ad-ware et rien à faire, ce put*in de malwares persiste!

j'ai tjs réussi à enlever ces merdes mais celui là est persistant!

Je hais les gens qui crée ce genre de conneries!

Ils foutent la merde à des familles qui ne veulent juste surfer sur le net en toute simplicité.

Grrr!
27 Septembre 2008 15:31:51

j'ai tout refait, et rien ne change...
Je n'arrive pas à télécharger hijackthis ...
quelle galère !!!
27 Septembre 2008 18:26:29

Il semble que tout soit revenu à la normale, après plusieurs scan d'antivir...de spybot...de a-squared (que je laisse 'actif') et de CCleaner...

:??:  j'comprends pas grand chose...
Mais pour le moment tout fonctionne normalement (Google, IE + rapidité) Quel bonheur quand tout va bien... !!!!!!!!
Pourvu que ça dure ! :) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS