Votre question

Perte de débit ...

Tags :
  • livebox
  • Internet
Dernière réponse : dans Internet
31 Juillet 2008 22:44:40

Bonjour, je débarque sur ce site ...
J'ai un gros problème.

J'ai souscris à l'offre ADSL 8mega max chez Orange et du jour au lendemain je me suis mis à ramer ...
Avant je faisais du 350/400ko/s en telechargement, maintenant je fais du 100ko/s max ... c'est déprimant.
La force du signal de ma livebox tourne autour de 3/5-4/5 alors qu'avant cétait 5/5
Je cherche en vain une solution ...
J'ai le Wifi intégré sur mon PC

Merci d'avance

Autres pages sur : perte debit

31 Juillet 2008 23:31:27

Cette vitesse de téléchargement, c'est sur du téléchargement direct, ou sur du P2P (eMule, KaZaA, BitTorrent, ...) ?

Et en Ethernet, t'as le même souci ?

Ta LiveBox est synchronisée à quelle vitesse ?
1 Août 2008 09:35:28

si la force du signal vis à vis de ta livebox a diminué, c'est donc un probleme avec le WIFI, et non internet.
Essaye de mettre à jour les drivers de ta carte wifi, essaye de te rapprocher de ta livebox si tu peux, pour voir si le signal s'amplifie ou pas...
1 Août 2008 20:01:16

Finalement j'ai réinstallé la livebox avec le CD et tout remarche comme avant.

J'ai également une question.
Pourquoi les téléchargements de gros fichiers comme les films sur les réseaux P2P où sur les sites comme Thedown sont-ils beaucoup moins "rapides" que les fichiers audio où autre ?
( Je parle de la vitesse de telechargement en ko/s, 300-400ko/s pour les petits fichiers, alors que pour les gros fichiers, 100ko/s pas plus ... )
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS