Se connecter / S'enregistrer
Votre question

Problème réseau local et autres...

Tags :
  • portable
  • Internet
Dernière réponse : dans Internet
22 Avril 2008 12:28:09

:hello: 
J'ai acheter un nouvel ordinateur il y a quelques semaines, et j'ai créé un réseau local entre 3 ordinateurs chez moi.
Un PC Portable, un PC fixe, et un autre PC fixe ( le nouveau )
Entre le PC portable et l'autre fixe, sa marche très bien, je peut accéder au documents partagés sans problèmes. Par contre je ne peut pas accéder au document partagés du nouvel ordinateur. Et sur ce nouvel ordinateur, je ne peut ni me connecter sur Emule, ni sur µTorrent...
Voilà donc j'aimerais savoir d'où viens le problème :) 
Merci !

Autres pages sur : probleme reseau local

22 Avril 2008 15:31:04

comment sont reliés tes 3 ordinateurs? tu peux donner plus de precisions stp :) 
22 Avril 2008 19:39:36

Le PC portable en Wifi, et les 2 fixes sont reliés par câble Ethernet.
Contenus similaires
23 Avril 2008 10:08:03

d'accord, mais ils sont reliés à quoi??
Modem, switch+modem? quel est ton modem?
Les deux ordis sont reliés par cable ensemble, ou un switch, un modem directement?
Detaille un peu plus ca aide :) 
23 Avril 2008 10:34:50

Il sont tous connecté sur le même modem, une livebox sagem : un en sans fil, un en câble sur le port Ethernet de la box, et un en câble sur le 2eme port Ethernet de la box...
23 Avril 2008 11:01:43

et ton nouvel ordi, c'est lequel? ca ne serait pas celui branché sur le deuxième port ethernet de la box par hasard?
Parce que si c'est le cas, en fait ce deuxième port est à la base fait pour la TV, donc si tu ne désactive pas la TV dans les paramétres de ta livebox, il ne fonctionnera pas :) 
23 Avril 2008 11:36:38

Oui j'ai désactivé la TV, et le nouvel ordi est branché sur le 1er port de toute façon ;) 
23 Avril 2008 11:45:32

le port rouge?

Ok, alors va dans demarrer -->executer, tu tape CMD, ensuite dans la fenetre noire tu tape ipconfig /all et tu nous fais un copier/coller ou un imprim ecran du resultat :) 
23 Avril 2008 12:12:46

Oui le port rouge.
Voilà le screen :




Mais ce qui est bizarre, c'est que internet marche très bien, mais le réseau local et les logiciels de peer to peer ne marche pas ..
23 Avril 2008 13:00:19

ah mais internet fonctionne?
Dis, tu ne voudrais pas me dire tout d'un coup parce que sinon c'est sur on ne vas pas y arriver... [:artisong]

Si internet fonctionne, alors le reseau fonctionne forcement, qu'est ce qui se passe exactement qui ne fonctionne pas dans ton partage?

Pour les logiciels de peer to peer, il ne se connecte pas du tout? as tu un message d'erreur/d'information quand tu essaye de te connecter?
23 Avril 2008 13:36:20

Ben pour Emule, j'ai essayé tout les serveurs sa ne marche sur aucun, il ne veut pas se connecter...Pour µTorrent, le téléchargement commence mais au bon d'un moment il me dit qu'il y a une erreur...
Pour le réseau local c'est un peu compliqué, en faite, sur mon nouvel ordi, je ne voit aucun des ordinateurs du réseau ( alors que pourtant ils font tous partis du même réseau ). Par contre, sur n'importe lequel des autres ordinateurs, je voit le nouvel ordinateur dans le réseau, mais impossible d'y accéder. ( Je sait pas si je suit bien clair :lol:  ) Je pense qu'il doit y avoir une protection qui doit bloquer ou un truc du genre...
4 Mai 2008 12:28:57

Personne d'autre svp ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS