Votre question

Problemes de ports, ils sont ouverts mais apparaissent fermes !!

Tags :
  • Adresse IP
  • Internet
Dernière réponse : dans Internet
9 Juillet 2007 15:40:39

Bonjour a tous j'ai un probleme pour ouvrir des ports.
Je sais "rentré" dans mon rooteur et le configurer (NAT--> serveur virtuel), je choisis mon port, le protocole, je vérifie l'adresse ip et je l'active et pourtant quand je le test sur le net avec un programme ou un site web, le port est indiqué fermé. Mon rooteur est un Philips CPWBS154-18.
Je me suis servis de ce tuto pour ouvrir les ports: http://www.portforward.com/english/routers/port_forward...
Autre info: il y a 3 PC connecté au rooteur, un est branché et a pour adresse IP locale 192.168.1.1, c'est la passerelle par défaut, mon PC et le 3eme quant a eux peuvent avoir soit 192.168.1.2 ou 192.168.1.3 mais comme indiqué dans le tuto je me suis attribué l'adresse ip locale fixe 192.168.1.2 pour ne pas avoir de problemes de ce coté la.
En espereant que vous puissiez m'aider car je suis au bord de la crise de nerfs, c'est incomprehensible, les ports sont ouverts mais rien ne passe ...
++
Slaym

Ps: si je n'ai pas été assez complet n'hésitez pas a me le dire

Edit: J'ai oublier de presciser que mon pare-feu windows est désactiver parce que j'utilise zone alarme mais que celui-ci est eteind.

Autres pages sur : problemes ports ouverts apparaissent fermes

9 Juillet 2007 16:57:07

Personne ne peut m'aider :'(  ?
9 Juillet 2007 16:58:25

dans le NAT, tu as indiqué quel adresse ip?
Contenus similaires
9 Juillet 2007 17:01:36

192.168.1.2 (le port est ouvert pour celle la)
9 Juillet 2007 17:39:14

uuuuuuuuuuuuuuuuuuuuuuuuuuuuuuup
9 Juillet 2007 18:47:18

Tu tournes sous quel OS ??
9 Juillet 2007 18:53:14

Windows XP SP2
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS