Se connecter / S'enregistrer
Votre question

deconnections depuis quelques jours....

Tags :
  • numericable
  • Internet
Dernière réponse : dans Internet
23 Mars 2005 14:59:34

salut,
je suis abonné à numericable. J'ai donc une prise murale, un fil est branché à la TV et l'autre au modem cable.

Depuis quelques jours, internet se deconnecte. Il y a 5 diodes sur le modem. Des fois la receive ne s'allume pas, ou alors c'est l'activity qui s'éteind.
Ah bah en parlant du loup, je suis en train d'écrire et cela vient de se deconnecter.

Ca ne dure que 30 secondes, le temps que le modem se reconnecte.

Ca doit faire 5 fois aujourd'hui, sans compter celles que je ne vois pas (la nuit).

C'est très énervant lorsque on écoute une radio sur winamp, qu'on telecharge ou qu'on surf...


Cette nuit je debrancherai le cable de la carte reseau, puis je laisserai le cable branché tout seul, car meme s'il est éteind je peux savoir si il y a eu une deconnection car la diode activity reste allumée en meme temps que la standby.
Si c'est ça (je ne pense pas trop) je repasserai en usb.

Aucun travaux chez moi.

Je ne sais pas ce qu'il se passe.
Je suis abonné au cable depuis un an (je voulais pas de france telecom) et je n'avais jamais eu de deconnection jusqu'a maintenant.

Que se passe t-il ? Comment retrouver une connection normale ? C'est bizarre, car pour la TV, aucun problème, image superbe 24h/24.........

Autres pages sur : deconnections jours

23 Mars 2005 15:18:45

Encore une deconnection !!! mais je vais virer ce pu*** de modem par la fenetre !!! :evil:  :evil: 
23 Mars 2005 15:35:48

contactes le service technique de numericable...
Contenus similaires
23 Mars 2005 15:55:21

Ouai, je vais envoyer un mail.
Là j'ai empecher mon ordi d'éteindre la carte reseau dans le gestionnaire de périphérique...:saipa:
et si ça se trouve, il y a peut etre des travaux dans mon coin, et le nc n'aurait pas prévenu ses abonné....
23 Mars 2005 15:57:40

Oh ils auraient osés ? :-P 8-) C'est si rare qu'un FAI avertisse d'un probleme qu'une fois le probleme résolu ... (c'etait la minute du fou-rire nerveux...)
23 Mars 2005 16:00:09

Bah , ils previennent les abonnés; mais des fois qu'ils auraient oublié :roll: :hum:  :laugh: :laugh:
24 Mars 2005 18:26:38

Voila j'ai envoyé un mail. En général ils répondent assez rapidement.
24 Mars 2005 20:28:29

tiens nous au courant, ca pourrait servir a d'autres.
24 Mars 2005 20:45:40

Citation :

Royce a écrit :
tiens nous au courant, ca pourrait servir a d'autres.

bah ils m'ont répondu en 21 minutes ;-) et :

"Vous signalez des déconnections fréquentes qui perturbent votre accès à vos services Internet.
Je comprends la situation et regrette les désagréments rencontrés.
Pour répondre à votre demande, je vous invite à contacter le service technique par téléphone au 0890 711 712 (0.15 €/mn) afin de convenir ensemble d’un rendez-vous à votre domicile.
Cette intervention permettra de détecter l’origine du dysfonctionnement et de rétablir le signal.
Je reste à votre écoute et vous remercie de votre confiance."



Bon, j'attends pour voir s'il y a encore des coupures, et si c'est le cas j'appelerai ;-) :-D ;-)
25 Mars 2005 08:42:23

Salut

Je suis aussi abonné chez numericable

Ce uq je trouve bizarre c'est que tu dis que la diode "activity" (diode qui permet de savoir si ton pc et ton modem commuiquent bien ensemble) est allumé en meme temps que celle du "standby" (qui elle ne s'allume que quand tu appuie sur le bouton qui se trouve au dessus de ton modem et qui permet de mettre ton modem en veille)

As tu essayé de debrancher electriquement ton modem pendant 10 secondes et de le rebrancher ensuite, au cas ou un nouveau firmware du modem serait en ligne?

A++
25 Mars 2005 18:43:59

Citation :

max300 a écrit :
Ce uq je trouve bizarre c'est que tu dis que la diode "activity" (diode qui permet de savoir si ton pc et ton modem commuiquent bien ensemble) est allumé en meme temps que celle du "standby" (qui elle ne s'allume que quand tu appuie sur le bouton qui se trouve au dessus de ton modem et qui permet de mettre ton modem en veille)

As tu essayé de debrancher electriquement ton modem pendant 10 secondes et de le rebrancher ensuite, au cas ou un nouveau firmware du modem serait en ligne?


euh standby et activity restent allumer si il y a une deconnection alors que le modem est éteind, mais c'est rare et c'est pas grave.

Là je l'ai débranché pendant 1 minute, on verra bien...

Sur le site du cable ils disent que la diode activity doit clignoter, mais moi elle n'a JAMAIS ou très rarement clignotée, toujours fixe !! (et ça depuis mon abonnement, mais je n'avais jamais eu de problème jusque là).

humm, c'est peut etre le modem qui deconne....
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS