Se connecter / S'enregistrer
Votre question

probleme avec la commande ping

Tags :
  • Ping
  • Internet
Dernière réponse : dans Internet
7 Mars 2005 23:34:17

salut,
j'ai reussi a configurer les 2 carte ethernet
1carte ethernet : 192.160.0.1
2carte ethernet : 192.160.0.2


j'execute arp -a dans le 1ere pc et il y'a un chemin vers le 2eme pc
meme chose pour le 2eme pc.
mon probleme et le suivant:
quand je fais un ping 192.160.0.2 ca passe

mais pas
quand je fais un ping 192.160.0.1
les 2 poste sont sous windows2000
merci de me répondre

Autres pages sur : probleme commande ping

7 Mars 2005 23:38:52

deja faut mettre 192.168.xxx.xxx
7 Mars 2005 23:42:57

salut pourquoi il s'agit d'un reseau local
est il necessair de faire cela ?car ma 1ere machine ping avec succé la 2eme.
Contenus similaires
8 Mars 2005 08:52:51

Salut, tu as quoi comme masque de sous reseau?
8 Mars 2005 08:58:17

Les adresses 192.168.*.* (associées au masque 255.255.255.0) sont des adresses privées, reservées aux LAN.

Donne la configuration complete (surtout le masque de sous reseau).
8 Mars 2005 12:49:46

salut voila ma config:

pc1 :192.168.0.1
masque :255.255.255.0

pc1 :192.168.0.2
masque :255.255.255.0
8 Mars 2005 12:52:02

pour le 2eme c'est pc2^^

sinon bah oui c'est comme ça...
8 Mars 2005 13:06:39

Est-ce qu'il y a un firewall sur le PC1?
Essaye en le désactivant.

Sinon, il faut peut-être mettre à jour les pilotes de la carte réseau.
8 Mars 2005 15:03:33

le pc1 n'a pas de firewall
mais le 2eme (ou il y'a un probleme), (antivirus)bitdefender y est installer jepense qu'il y'a un firewall integrer donc je vais le desactiver
8 Mars 2005 15:32:12

rien n'a changer
en fait quand je ping le pc1 j'ai le message suivant
Délai d'attente de la demande dépassé.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS