Se connecter / S'enregistrer
Votre question

Problème d'enregistrement

Tags :
  • Montage audio
Dernière réponse : dans Photo et vidéo
3 Mai 2006 22:05:08

Bonjour tout le monde !!

Alors voila je suis guitariste et je suis en pleine composition et donc comme tout bon compositeur j'ai acqui un logiciel de montage audio multipiste qui "Audacity" bon c'est pas le meilleur mais il est simple et c'est pour sa que je l'apprecie.
J'ai également un ampli Marshall VALVESTATE 80W et une guitare "Epiphone".

Donc je branche ma guitare a mon ampli, ensuite je branche un cable de la "line out" de mon ampli a la "line in" de mon ordi.
J'ai bien vérifier que tout les volumes étaient a fond et que dans les propriétés d'enregistrement la case "entrée ligne" soit coché.

Ensuite sur mon ogiciel j'ai mis les volumes a fond également et je me suis mis sur "entrée ligne".

Mais quand je m'enregistre en train de jouer le son est très très très bas !!!!!!

Mais si je branche mon cable qui est brancher a l'entrée "line in" de mon ordi a la sortie "send" de mon ampli la, le volume du son est nikel mais le son lui même est assez dénaturé car cette sortie ne sert ppas à l'enregistrement.

Que doit-je faire pour avoir un bon HOME STUDIO ?

Merci et A+

Autres pages sur : probleme enregistrement

3 Mai 2006 23:44:47

salut
il doit y avoir pas mal de progs pour ça, mais pour dépanner tu peux en attendant jouer de la gratte avec harddiskogg qui enregistre ce que tu joues pendant ce temps-là, en wave.
Sinon, avec un logiciel de mao...
Tout ce qui concerne ce domaine sur le site : AUDIOFANZINE
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS