Se connecter / S'enregistrer
Votre question

Problème d'allumage

Tags :
  • Alimentations
  • Matériel
Dernière réponse : dans Matériel informatique
11 Septembre 2008 19:51:28

Bonjour à tous

voila mon problème :

Lorsque j'appuie sur le bouton d'alimentation, le pc ne démarre pas. Pour qu'il se lance, je dois le débrancher, rester appuyé sur le bouton quelques seconde, je rebranche, j'appuie sur le bouton d'alim et là il se lance.

Une idée ?

Merci d'avance ;) 

Autres pages sur : probleme allumage

12 Septembre 2008 20:13:49

up :) 
12 Septembre 2008 22:28:46

Il y a peut-être un problème de ton bouton qui te sert a lancé ton pc, il y a peut-être un faux contact. Donc mets de la bombe a contacte, mais je sais pas si cela marcheras. Enfin cela n'empeche pas ton pc de se lance mais c'est vrai que c'est embetent.
Contenus similaires
13 Septembre 2008 11:45:58

Salut,
je ne pense pas que ce soit sa puisqu'il démarre sans problème après avoir été débranché :/ 
14 Septembre 2008 11:05:16

Essaie toujours, je pense un problème de ton bouton, mais je ne préfère pas t'expliquer deplus que je ne voie pas trop d'autre solutions, éssaie d'en trouver un autre et test.
14 Septembre 2008 11:09:05

regarde ton ventillo d'alim ton pc est-il chaud ?
16 Septembre 2008 19:38:54

Le bouton, il est OK.


Sinon non le pc est froid vu qu'il est éteint
17 Septembre 2008 10:51:10

essais de débrancher tout tes composant voir si çà bip

l'alim tourne ?
17 Septembre 2008 22:04:55

oui l'alim tourne, tout marche niquel ( je l'utilise actuellement ).
19 Septembre 2008 07:01:37

je c'est vraiment pas
19 Septembre 2008 10:16:57

alors, c'était quoi le problème ???
19 Septembre 2008 19:29:08

Le problème est toujours pas résolu :(  Avant chaque utilisation, je débranche la prise, je reste appuyé une dizaine de seconde, je rebranche et c'est reparti )
22 Décembre 2008 13:07:51

Lo,

Toujours pas résolu ?

J'ai la même config Proc + CPU et j'ai exactement le même problème... :pfff: 

Je pense à un problème d'alim, as tu testé une autre alim plus puissante?

J'ai actuellement une advance de 480 W Max et à mon avis elle souffre un peu :sweat:  .

Pourtant sur le site d'Asus, il recommande 300 W mini.

Le fait de rester appuyé sur le bouton permet de vider les condos ?

Jr2klais.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS