Se connecter / S'enregistrer
Votre question

[Résolu] Problème de reboot inconnu

Tags :
  • Système d'exploitation
  • Matériel
Dernière réponse : dans Matériel informatique
11 Novembre 2008 20:33:20

Bonjour,

Depuis quelque temps je rencontre un problème avec un PC de bureau travaillant sous XP, depuis un déménagement, il reboot aléatoirement et ceci sans cesse...
J'ai dépoussiéré l'ordinateur de A à Z, reformaté, rajouté de la RAM, du DD; seul pourrait mis de la pâte thermique entre le processeur et son bloc de refroidissement et enfin nettoyé l'interne de l'alimentation.

Voici le rapport Everest...


EVEREST Home Edition © 2003-2005 Lavalys, Inc.

Version EVEREST v2.20.405/fr
Site web http://www.lavalys.com/
Type de rapport Générateur de rapports
Système d'exploitation Microsoft Windows XP Professional 5.1.2600 (WinXP Retail)
Date 2008-11-11
Heure 17:57


Résumé

Ordinateur:
Système d'exploitation Microsoft Windows XP Professional
Service Pack du système -
DirectX 4.08.01.0810 (DirectX 8.1)
Nom du système ORDINATEUR
Nom de l'utilisateur Charles

Carte mère:
Type de processeur Intel Pentium 4, 2400 MHz (18 x 133)
Nom de la carte mère Jetway 845DPRO (5 PCI, 1 AGP, 1 CNR, 2 DIMM, Audio)
Chipset de la carte mère Intel Brookdale i845D
Mémoire système 768 Mo (DDR SDRAM)
Type de BIOS Award (12/27/02)
Port de communication Port de communication (COM1)
Port de communication Port de communication (COM2)
Port de communication Port imprimante (LPT1)

Moniteur:
Carte vidéo nVIDIA GeForce4 MX 440SE (Leadtek WinFast A170 SE)
Accélérateur 3D nVIDIA GeForce4 MX 440SE

Multimédia:
Carte audio Intel 82801BA ICH2 - AC'97 Audio Controller [B-5]

Stockage:
Contrôleur IDE Contrôleur IDE Bus Master Intel(r) 82801BA
Lecteur de disquettes Lecteur de disquettes
Disque dur QUANTUM FIREBALL SE4.3A (4 Go, 5400 RPM, Ultra-ATA/33)
Disque dur Maxtor 6E040L0 (40 Go, 7200 RPM, Ultra-ATA/133)
Disque dur FUJITSU MPD3064AT (6 Go, 5400 RPM, Ultra-ATA/33)
Lecteur optique HL-DT-ST DVDRRW GWA-4164B
État des disques durs SMART OK

Partitions:
C: (NTFS) 39197 Mo (39098 Mo libre)
D: (NTFS) 6173 Mo (3800 Mo libre)
E: (NTFS) 4102 Mo (3924 Mo libre)
Taille totale 48.3 Go (45.7 Go libre)

Entrée:
Clavier Clavier standard 101/102 touches ou clavier Microsoft Natural Keyboard PS/2
Souris Souris compatible PS/2

Réseau:
Modem Generic SoftK56

Périphériques:
Contrôleur USB1 Intel 82801BA ICH2 - USB Controller 1 [B-5]
Contrôleur USB1 Intel 82801BA ICH2 - USB Controller 2 [B-5]


Edit moderateur: j'ai retire les informations personnelles et les elements superflus du rapport.

Autres pages sur : resolu probleme reboot inconnu

11 Novembre 2008 20:37:40

En ce moment même, je réinstalle XP, j'ai dégager tout matériel inutile genre carte modem, disque durs que j'avais rajouté, lecteur disquette.

Je n'ai laissé que le stric minimum en somme....

merci de vos réponses.
11 Novembre 2008 21:44:22

Pas de solutions???
Contenus similaires
11 Novembre 2008 21:53:52

il serai bien de savoir qu'el xp tu installe car celui qui etait dessus n'avait meme pas le pack sp1...quand il rebooter entendait tu un ou des bips
12 Novembre 2008 06:22:43

Je ne peux pas installer SP2, il reboote avant xD
Sinon aucun son, il n'y a que l'ordinateur qui coupe, c'est pas du secteur non plus ou de la multiprise.
12 Novembre 2008 11:38:54

je pense a un probleme de barette ...teste les une par une ....
12 Novembre 2008 18:47:55

barette Ram alors. Mais comment puis-je les tester? En n'en installant qu'une?
12 Novembre 2008 19:07:38

voila
13 Novembre 2008 19:49:27

Je fais les tests... je te remercie =)
13 Novembre 2008 20:03:48

Marche toujours poooooooo ='(


Que soit avec ma barette ou la sienne, même résultat.
13 Novembre 2008 21:28:04

Petite info, si je ne lui demande rien, le PC ne reboot pas.

C'est pour ça que la RAM ce serait logique, mais ne pourrait-ce pas être la Carte Mère?
Si c'est le cas, l'ordinateur ne devrait ne pas fonctionner non?

Merci de vos (tes) réponse. ;) 
13 Novembre 2008 21:54:13

donc si tu lui demande rien c'est que le processeur est en someil ...et des que tu veux t'en servir il reboot...........coupe le pc et demonte le processeur et bien soufller dans tous les petit trous voir nettoyer les petites patte du proc en fesant tres attention de ne pas en tordre une ...regarde aussi la pate thermique....si elle n'st pas seche de seche..........
14 Novembre 2008 18:24:43

Elle doit être sèche à fond?
Parce que là j'ai regardé, mais elle ne l'est pas totalement sur les bords.
Sinon, j'ai démonté le CPU, mais lui comme sa fiche son nickel.

Après ça, toujours du reboot >_<
14 Novembre 2008 18:46:12

tente un clear c-mos ..> debranche le pc >retire la pile de la cm >appuie sur le bouton marche pour vider les condos> remet la pile >rebranche et retest .....
14 Novembre 2008 18:50:21

Genre? Carte Mère DD Proc Carte vidéo parce que là c'est ce qu'il y a ^^
Config minimale
14 Novembre 2008 18:56:18

oui j' ai reposté ...j'ai vu que tu etait en config minimale

tente un clear c-mos ..> debranche le pc >retire la pile de la cm >appuie sur le bouton marche pour vider les condos> remet la pile >rebranche et retest .....

14 Novembre 2008 19:12:23

pour info, il m'affiche souvent CMOS checksum error - default loaded
J'ai fait ce que tu as dit, ce coup ci, écran bleu \o/ avec du text et:
*** STOP: 0x0000007E (0xC0000005, 0x805A8D3C, 0xF798BCA0, 0xF798B9A0)
14 Novembre 2008 19:35:25

ha ben y du mieux
CMOS CHECKSUM ERROR - DEFAULT LOADED
Erreur dans la mémoire CMOS. Faites un clear CMOS et vérifiez l'état de la pile.
ta pile est morte donc ton bios ne garde pas en memoire les changements ainsi que ton materiel installé...
14 Novembre 2008 19:38:27

pour l'erreur stop
STOP: 0x0000007E usbhub.sys : si l’erreur survient après que vous avez opéré une mise à jour vers Windows XP, les causes peuvent être multiples :
* Une mise à jour du BIOS à effectuer.
* Une de vos barrettes mémoire qui est endommagée (c'est la majorité des cas).
* Un service ou un pilote de périphérique incompatible.
* Un programme tiers incompatible (dans ce cas, l’erreur porte sur le fichier Win32k.sys).
Au démarrage de l'ordinateur j'ai une erreur "STOP 0X0000007E" : c'est généralement un problème de périphérique défectueux comme un lecteur de carte mémoire.
14 Novembre 2008 20:58:28

Je change la pile et donne du nouveau, merci beaucoup pour ton aide, j'aurais un cadeau si cela t'intéresse =)
14 Novembre 2008 21:08:02

merci ,mais c'est que du benevolat.....et le plaisr pour l'informatique...
14 Novembre 2008 21:43:31

On en reparlera par MP ;) 
14 Novembre 2008 22:47:14

oki
15 Novembre 2008 15:14:37

J'ai changé la pile da la carte mère, j'essaye d'installer SP2...
Espace insufisant Oo Alors que le DD a 30Go de libre!
Reboot toujours >_<
J'ai voulu mettre la BIOS à jour, mais sans connexion internet, dur xD
15 Novembre 2008 15:44:02

j'ai vu que tu avait 3 disques dur ...essaye d'installer xp sur un autre.. une fois qu'on aura tout tester il ne restera que la carte mere (et la c'est le drame)...lol
15 Novembre 2008 16:43:51

J'ai plus qu'un DD j'ai déjà essayé de l'installer sur l'un ou l'autre des DD.
Mais dans ce cas, ce serait la carte mère qui serait morte, certes, mais comment cela se fait-il qu'elle puisse encore fonctionner?
15 Novembre 2008 16:59:11

démonte la du chassis , et essaye de faire touner le pc avec le stric minimun avec tous les composants hors du chassis...y a ptee un probleme de masse quelque part....
15 Novembre 2008 18:20:14

c'est fait, reboote quand même \o/

Je ais donc lui racheter une carte mère, mais n'ayant jamais changé de carte mère, je me demande s'il n'y a pas certains critères à respecter afin qu'alim, processeur, carte graphique puisse se loger dessus.

Carte mère:
Type de processeur Intel Pentium 4, 2400 MHz (18 x 133)
Nom de la carte mère Jetway 845DPRO (5 PCI, 1 AGP, 1 CNR, 2 DIMM, Audio)
Chipset de la carte mère Intel Brookdale i845D
Mémoire système 768 Mo (DDR SDRAM)
Type de BIOS Award (12/27/02)
Port de communication Port de communication (COM1)
Port de communication Port de communication (COM2)
Port de communication Port imprimante (LPT1)

voilà les infos que j'ai, et je ne sais quel carte racheter sachant que vu l'utilisation qui lui sera demandée, il fera que des courriers, des photos, musique, surtout en stockage externe...
15 Novembre 2008 19:12:48

c'est soi ça, soi l'alim
16 Novembre 2008 00:02:44

En tout cas, jamais un ordinateur ne m'aura autant pris la tête, j'en ai réparé/formaté des tas, et je sais à quel point Windows peut être chiant, mais celui la c'est à se défenestrer xD
J'hésite pour la carte mère, j'ai deux broches qui sortent de l'alimentation, je ne sais à quoi sert la plus petite des deux, et sur les cartes que tu m'as montré ou que j'ai pu voir, il n'y en a qu'une.
Cette seconde broche n'est apparemment pas très utile, malgré sa taille conséquente (la moitié de la broche d'alimentation normale); débranchée, l'ordinateur à exactement le même comportement, comme si elle ne servait à rien malgré qu'elle soit connectée à la carte mère.

Bizarre cet ordinateur xD
16 Novembre 2008 07:38:16

bizard jamais vu ce genre de 3eme broche ,la plus tard du temps c'est la 20 pin + la 4 pin ...et c'est tout...
22 Novembre 2008 16:30:46



J'ai entouré cette fameuse 3ème PIN (elle se connecte à l'alim)
22 Novembre 2008 16:37:33

Edit: Pour info, sur la carte mère c'est inscrit ATXP6 alors que pour celle commune à tous les ordinateurs il est inscrit ATXPWR.
23 Novembre 2008 00:54:58

UP
23 Novembre 2008 12:08:10

up
23 Novembre 2008 15:17:01

bon voila ce que j'ai trouvé sur ce fameux conecteur 6 pins "traduction"
Le câble d'alimentation aux a été ajouté à fournir puissance supplémentaire pour les cartes mères pour 3.3 et 5 volts. Ce connecteur est plus rarement utilisé. Il est plus fréquemment trouvé sur les anciens processeur AMD double cartes mères. Vous avez plus de chances de voir "Bigfoot" q' une carte mère utilisant ce connecteur. Il se branche sur la version 6 broches de la carte mère connecteur utilisé par le PC principal de câbles électriques.


http://www.playtool.com/pages/psuconnectors/connectors....
23 Novembre 2008 17:33:13

Et il est nécessaire pour l'achat de la nouvelle carte mère?
23 Novembre 2008 17:36:08

non c'est revolu ce conecteur .............
23 Novembre 2008 18:07:53

nickel, bon faut que je me décide si j'achète ou pas cette carte mère. Vous en pensez quoi?
23 Novembre 2008 19:31:33

Vous pensez que ça peut venir de là alors? Ce serait bête de l'acheter si c'est pas ça.
23 Novembre 2008 23:15:58

je ne peux pas decider a ta place....tous les autre composants on ete testez reste la cm ..donc ??
24 Novembre 2008 06:32:53

Y'a un test spécial pour l'alim? A moins que le problème ne puisse venir de là...
24 Novembre 2008 19:50:00

Je teste tout ça e vous tient au courant.

Merci encore...
26 Novembre 2008 12:46:56

J'ai testé, mis à part une ou deux sorties à 5V, toutes les autres ne fonctionnent pas.

Mais si cela vient de l'alim, comment cela se fait t'il que l'ordinateur puisse tout de même fonctionner ainsi que la carte mère?
      • 1 / 2
      • 2
      • Dernier
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS